Close

What are you looking for?

cancel
Showing results for 
Search instead for 
Did you mean: 

For all you LUCKY ones with android 10 with a bar at the bottom of Keyboard with annoying bar use setting in comment as many ar

(Topic created on: 22-12-2019 08:25 PM)
753 Views
StellarTraveler
Helping Hand
Options

Go to Display > Navigation Bar and uncheck "show button to hide keyboard"

As it seems the first issue some have in android 10.

0 Likes
0 REPLIES 0