Wsparcie

Open search

Samsung q70r pytanie o uruchomienie

First Poster

Kiedy włączam telewizor, zwykle jest to dość natychmiastowe. Czasami po włączeniu włącza się logo Samsung QLED i wygląda na to, że ładuje wszystkie aplikacje itp. . Przykładowo na 5 włączen jedno mam z logiem samsung quled, a inne są szybkie i bez żadnego loga. Czy to jest normalne ?

13 ODPOW. 13
Legend

@Bartek777  Jest, to normalne zachowanie nie ma czym się przejmować. Czy już masz najnowszy firmware wer 1318 ?  

Jak wyłączysz, opcję szybkie uruchamianie wtedy będzie się za każdym razem uruchamiał się z LOGO.   

 





Jeśli podoba Ci się moja odpowiedź, daj mi lajka. Założyłeś temat i Ci pomogłem ? Oznacz najlepszą odpowiedź jako rozwiązanie. Dla mnie to najlepsza motywacja




First Poster
OK . Dzięki serdeczne jak wrócę do domu zobaczę jaka mam wersje oprogramowania ale telewizor mam od 2 tygodni i po zakupie odrazu się sam zaktualizował. Gdzie jest opcja szybkie uruchamianie ?
First Poster

Moja wersja oprogramowania to 1315.  czy jest nowsza ?

Superuser I
Superuser I

@Bartek777, Jest dostępna nowsza wersja o oznaczeniu 1318. Znajdziesz ją na poniższej stronie

 

https://www.samsung.com/pl/support/model/QE75Q70RATXXH/

First Poster
Dzięki za pomoc. Zaktualizowałem TV do wersji 1318. Narazie wszystko śmiga chyba jeszcze płynniej niż wcześniej.
Ciekawe czemu przez internet w telewizorze nie znajdowało mi nowszej wersji niż 1315?
Superuser I
Superuser I

@Bartek777, Czasami tak się zdarza, że aktualizacja najpierw jest udostępniana na stronie, a dopiero jakiś czas później można pobrać ją z poziomu telewizora.

Legend

@Bartek777  Jutro sprawdzę i dam Ci znać gdzie to się zmienia wieczorem. W starych było, pod opcją system tu może być inaczej. Mnie to nie przeszkadza, że logo  nie wyświetla się za każdym razem.





Jeśli podoba Ci się moja odpowiedź, daj mi lajka. Założyłeś temat i Ci pomogłem ? Oznacz najlepszą odpowiedź jako rozwiązanie. Dla mnie to najlepsza motywacja




Legend

@MagdaB  Pomożesz ?





Jeśli podoba Ci się moja odpowiedź, daj mi lajka. Założyłeś temat i Ci pomogłem ? Oznacz najlepszą odpowiedź jako rozwiązanie. Dla mnie to najlepsza motywacja




First Poster

. Wczoraj przeszukałem całe menu i chyba nie ma opcji szybkiego uruchamiania. 

Marwi mnie jedna rzecz . Od samego początku w zasadzie już z 10 razy od 2 tygodni telewizor sam się ponownie uruchamia. Po wyłączeniu tv - po około 10 sekundach uruchamia się ponownie. Ale ciężko utrafić kiedy to "zrobi" wczoraj tylko raz sam się uruchomił. Przywrócenie do ustawień fabrycznych, wyłączenie prądu . Nic nie dało . W opcjach powylanczalem automatyczna aktualizacje, Hdmi - cec, w opcjach internetowych  uruchamianie przez smartfon tez mam wyłączone.  Mój sygnał to stary turbo dekoder nic+ i konsola ps4 . Narazie wyłączyłem funkcje uniwersalnego pilota bo może to  odtego ?  Testuje i dam znać bo te samoistne włączanie jest trochę upierdliwe. 

Autorzy z największą liczbą like