Close

What are you looking for?

cancel
Showing results for 
Search instead for 
Did you mean: 

Original topic:

Meddelande ljud

(Topic created on: 31-07-2021 09:06 PM)
runstedt
Apprentice
Options
Samsung Lounge
Hur kan jag ställa in signalen/ljudet som säjer att jag har ett nytt meddelande och endast för appen Meddelande. Inte generellt för alla appar. Jag har s21 ultra

1 Solution


Accepted Solutions
Solution
Oxygenic
Samsung Maker ★
Options
Samsung Lounge
Det gör du så här;

- tryck på de tre prickarna ovanför listan med dina sms

- välj inställningar

- välj notifieringar

- tryck på texten "nya meddelanden, SIM1"

- tryck på texten där du ser notifieringsljud.

(Min är på engelska, men jag tog några skärmdumpar för att hjälpa dig)

tempFileForShare_20210804-105324-01_37987.jpgScreenshot_20210804-105159_Settings_37985.jpgScreenshot_20210804-105223_Messages_37986.jpgScreenshot_20210804-105143_Settings_37984.jpg

View solution in context

0 Likes
6 REPLIES 6
Solution
Oxygenic
Samsung Maker ★
Options
Samsung Lounge
Det gör du så här;

- tryck på de tre prickarna ovanför listan med dina sms

- välj inställningar

- välj notifieringar

- tryck på texten "nya meddelanden, SIM1"

- tryck på texten där du ser notifieringsljud.

(Min är på engelska, men jag tog några skärmdumpar för att hjälpa dig)

tempFileForShare_20210804-105324-01_37987.jpgScreenshot_20210804-105159_Settings_37985.jpgScreenshot_20210804-105223_Messages_37986.jpgScreenshot_20210804-105143_Settings_37984.jpg
0 Likes
runstedt
Apprentice
Options
Samsung Lounge
👍
ElinH
Troubleshooter
Options
Samsung Lounge

Funkade de råd som @Oxygenic  gav? 😀


// ElinH
0 Likes
runstedt
Apprentice
Options
Samsung Lounge
Vet inte. Jag hittade en annan lösning. Under inställningar av aviseringar som ser ut att bara ha av eller på finns även inställning av aviseringsljud.
0 Likes
Petter_S
First Poster
Options
Samsung Lounge

Jag har en Samsung Galaxy S21 och jag har inte ena i närheten av dessa inställningar.

Jag ser dock att jag har Android 12, kan det vara så att inställningarna är totalt annorlunda? Jag hittar nämligen ingen stans att ändra SMS signalen så att det är någonting annat än samma signal som för alla andra inkommande notiser... Helt osannolikt av Samsung att göra denna missen, alternativt att begrava inställningen så pass djupt att en vanlig icke teknikintresserad aldrig kommer hitta den. Jag anser mig vara tekniskt kunnig ang telefoner men denna har mig totalt ställd!

Petter_S
First Poster
Options
Samsung Lounge

Jag hittade till slut men det var fasen inte lätt!

De tre prickarna
Inställningar
Aviseringar
Aviseringskategorier (VARFÖR HÄR?!?)
Inkommande meddelanden (Klicka till vänster om slidern)
Ljud

Alltså kom igen Samsung... Intuitivt? Inte en chans! Rent ut sagt så jävla dåligt att gömma en sån inställning så långt in bland menyerna... SKÄMS!