Fermer

What are you looking for?

annuler
Affichage des résultats de 
Rechercher plutôt 
Vouliez-vous dire : 

Sujet d’origine :

Pokemon Go Plus

(Sujet créé le : 23-09-2018 03:38 PM)
jj37fr
First Poster
Options
Gamme Galaxy S9

Bonjour

Pourquoi, mon S9+ ne veut pas appairer mon Pokemon Go Plus qui fonctionnait parfaitement avec mon S7 ? P

Cordialement

0 Compliments

1 Solution


Solutions approuvées
Solution
jj37fr
First Poster
Options
Gamme Galaxy S9

Bonjour

Le problème est résolu... en fait lors du transfert du S7 vers le S9, le Pokemon Go Plus a été transmis... Il a fallu le dissocier (appui 6 s- led Bleue fixe, appui 5s). Un fois dissocié, il suffit de l'appairer !

Cordialement
Jean-Jacques

Voir la solution dans l'envoi d'origine

2 Réponses
4nc3s
Troubleshooter
Options
Gamme Galaxy S9

Bonjour @jj37fr,

 

Ça fait bien longtemps que je ne joue plus à ce jeu. ^^

 

Sinon suivez les étapes ci-dessous :

 

  1. Ouvrez les Paramètres de votre appareil.
  2. Touchez le bouton d'activation Bluetooth pour activer Bluetooth.
  3. Touchez Rechercher appareils ou Actualiser pour détecter les appareils se trouvant à proximité.
  4. Appuyez sur le bouton du Pokémon GO Plus pour le rendre détectable.
  5. Choisissez « Pokémon GO Plus » dans la liste des appareils disponibles.
  6. Ouvrez l'application Pokémon GO
  7. Dans la Vue Carte, touchez le Menu principal 
  8. En haut à droite, touchez Paramètres 
  9. Touchez Pokémon GO Plus
  10. Appuyez sur le bouton du Pokémon GO Plus pour le rendre détectable.
  11. Choisissez votre Pokémon GO Plus dans la liste des Appareils disponibles. L’appareil se met à vibrer lorsqu'il est connecté.

 

Si ça ne marche pas, faut contacter le support Niantic via à ce lien Support Pokemon Go Plus.

 

Cordialement 

#Infinity the Galaxy 

****************************************

4nc3s : U Need Help ? We Can Help U !

Solution
jj37fr
First Poster
Options
Gamme Galaxy S9

Bonjour

Le problème est résolu... en fait lors du transfert du S7 vers le S9, le Pokemon Go Plus a été transmis... Il a fallu le dissocier (appui 6 s- led Bleue fixe, appui 5s). Un fois dissocié, il suffit de l'appairer !

Cordialement
Jean-Jacques

Voir la solution dans l'envoi d'origine