Fermer

What are you looking for?

annuler
Affichage des résultats de 
Rechercher plutôt 
Vouliez-vous dire : 

Sujet d’origine :

Always on display ne s'affiche pas

(Sujet créé le : 24-11-2021 05:01 PM)
Melyfeanen
First Poster
Options
Gamme Galaxy S9

Bonjour.

 J'ai un soucis depuis la dernière mise à jour de mon s9, le always on display ne s'affiche plus sur mon écran. J'ai tout bien vérifié que tout était activé mais rien ne fonctionne.... que puis je faire ?

Merci de vos conseils...

0 Compliments
15 Réponses
Farouk1
First Poster
Options
Gamme Galaxy S9

 Pourquoi Always On Display ne s'affiche-t-il pas en permanence ?

0 Compliments
Farouk1
First Poster
Options
Gamme Galaxy S9

J'ai pas compris, ou je trouve ça. 

Merci 

0 Compliments
Delf-54
First Poster
Options
Gamme Galaxy S9

Un grand merci, je n'arrivais pas à résoudre le soucis 

Le problème est réglè :panda-face:

0 Compliments
mickaelfr
Maestro
Options
Gamme Galaxy S9

Bonjour à tous.

 

Pour afficher AoD, RDV dans les paramètres > faites une recherche en haut à droite, avec alway on display > RDV dans la rubrique associée aux réglages de celui-ci, puis choisissez si vous voulez que ce soit permanent, en appui, ou désactivé :smiling-face: 

 

Au plaisir.

0 Compliments
Tosh1205
First Poster
Options
Gamme Galaxy S9

Bonjour, ne pas oublier que AOD ne fonctionne pas en mode économie d'énergie, ou bien il faut le paramètrer spécialement

Diana_T
Moderator
Moderator
Options
Gamme Galaxy S9

Bonjour @Tosh1205 et bienvenue sur la Communauté🙂 !

 

Très bonne remarque, je vous en remercie 💙💛 !

 

N'hésitez pas à revenir vers nous pour toute question ou partage d'informations sur un appareil Samsung !

 

Je reste dans le coin,

Excellente soirée

Diana

0 Compliments