Soporte

Open search

[IconX] Volumen bajo de uno de los auriculares

Tudor-P Moderator
Moderator

Buenas tardes a tod@s:

 

Si los IconX están en los primeros dos años a partir de la fecha de compra, recomendamos acudir al Servicio Técnico si ya habéis probado a resetear los auriculares.

 

Muchas gracias.

New Member

@Ricardo6  ha escrito:

Desde hace unos días vengo notando que el auricular izdo de mis iconX se oye muy muy bajo y prácticamente solo se oye por el auricular derecho. He probado a resetearlos, probarlos con otro móvil, etc.. y no hay manera. 

 

Me parece lamentable para unos auriculares bluetooth de más de 200€. Alguien le ha pasado algo similar?.


Hola que tal también me paso igual con el ezquierdo, se escucha más bajo y me arrepiento de haber comprado estos que cuesta más de 200 dólares y no cumplen su función básica iré a Samsung a reclamar hoy. 

Explorer

Aca  en Mexico no viene con esas membrabas de repuesto, de hecho si se te perden (como en mi caso) pierdes la garantia...podrias enviarme unas de repuesto..yo pago el envio por favor..estoy que no las encuentro y casi golpeo al de soporte cuando me dijo que la garantia se invalida por esa membrana

Explorer
Esto no funciona cuando el HW es tan malo como los de este gear..ademas que la garantia se invalida cuando quitas cualquier pieza...eso me lo hicieron a mi
Explorer
A segun lo que viene en la pagina de samsung los iconx solo tienen 6 meses de garantia con el fabricante
Explorer

@Joseman727  ha escrito:

Le subo todo el volumen en el móvil y en el auricular y suena muy bajo quisiera saber que hacer para que suenen como unos auriculares Samsung. Por favor 


trata de cambiar la configuracion de sonido del telefono, en ocaciones esto funciona pero en otras meramente es el ICONx, de hecho es un error muuy comun en este modelo, solo que samsung se neiga a reconocerlo y aqui nos tiene dandole vueltas al asunto

 

eso no sera posible hasta que vayas y lo cambies a la tienda. En mi caso acudi a un best buy y el encargado (en lo bajito) me compartio que muchas personas han ido con el mismo problema y a todos se los han tenido que cambiar

Explorer

@RpBP  ha escrito:

Hola @guillermoroman, bienvenido a la Comunidad Samsung España,

 

Le reconmendaría que contactara con los compañeros de México, ellos podrán asesorarle mejor que nosotros en este caso, ya que tanto su producto, como la compra, fue realizada en su país. Explíqueles todo ésto a ellos y esperamos que le den las instrucciones adecuadas para que solucione su incidencia.

 

Le remito a otro hilo para que lea algunas informaciones que otros usuarios han escrito sobre este mismo producto.

 

https://eu.community.samsung.com/t5/Smartphones-Tabletas-y/Volumen-de-los-iconX/m-p/579666#M8233

 

Un saludo.


Lo que me comentaron es que sin la membrana que en algunos paises viene de repuesto, la garantia se invalida y que un producto de 3a nuevo solo me sirbe de adorno y que me lo meta por el *

saludos

New Member

Disculpa, pudiste solucinar tu problema, yo me compre hace poco y tengo el mismo problema. 

Apprentice

@Alex_150187  ha escrito:

Disculpa, pudiste solucinar tu problema, yo me compre hace poco y tengo el mismo problema. 


Yo los uso todos los días y cada 3 o 5 días hago eso, retiró la capa negra y la blanca y la vuelvo a colocar. Si veo que no pega bien cojo uno de los de repuesto , pero intento no gastarlos...

Explorer
@Alex_150187  ha escrito:

Disculpa, pudiste solucinar tu problema, yo me compre hace poco y tengo el mismo problema. 


esta disponible una actualizacion que NO resuelbe el problema, ojala puedan descargarsela

 

no se ha solucionado, pero puedes intentar es ir a la configuracion de sonido de tu celular y desde ahi cambiar la configuracion
ajustes>sonidos y vibracion>calidad y efectos sonido> y desde ahi le cambias la configuracion, en algunos casos esto si funciona, con lo cual comprobamos que es cuestion de sw no de hw

Autores con más likes dados