Wsparcie

Open search

niezgodność TV QE65Q7 oraz Denon AVR-X520BT

Highlighted
ROZWIĄZANE
Apprentice

witam ;

czy jest możliwa pomoc w rozwiąznaiu następującego problemu nie współdziałania kina domowego - dźwięku  Denon Avr - X520BT oraz TV Samsung QE65Q7 .

urządzeie podłączone prawidłowo HDMI K4 z Dekoderem Orange . wszystko działa prawidłowo ; i zaczynają się usterki :

- w trakcie oglądania telewizji po jakimś czasie , po przełączaniu kanałów następują trzaski nieprzyjemne dla uszu 

- internet działa tylko na głośnikach telewizora nie amplitunera 

- najgorsze jest to , że po wyłączeniu urządzeń i ponownym włączeniu brak dźwięku , a obraz jest ; jeżeli odłączę kabel HDMI i poczekam obraz znika , ale po czasie pojawia się dźwięk i jak podłączę ponwnie kabel HDMI jest wszystko obraz i dźwięk po dokończeniu konfiguracji . 

Jest możliwość aby obraz i dźwięk był cały czas z HDMI , internet i brak trzasków ?

proszę o poradę

2 ZAAKCEPTOWANYCH ROZWIĄZAŃ ()

Zaakceptowane rozwiązania
Legend

Jak sam zobaczysz że będzie wszystko dzałało i jeszcze super obraz 





Jeśli podoba Ci się moja odpowiedź, daj mi lajka. Założyłeś temat i Ci pomogłem ? Oznacz najlepszą odpowiedź jako rozwiązanie. Dla mnie to najlepsza motywacja



Apprentice

wszystko na razie działa   na dekoderze sagemNC+ (wcześniej już by się pojawił problem z UHD88) . Dzięki za pomoc .

Została jeszcze do załatwienia sprawa z orange aby mi dali jakiś właściwy dekoder

I jeszcz muszę dojśc dlaczego po skonfigurowaniu pilotaTV  z całym ukladem kina domowego działa na pilocie TV przełączanie kanałów , ale nie działa sterowanie głosu . Tylko z pilota dekodera i pilota kina . Tak wszystko Ok ;

Jeszcze raz ogromne dzięki ; 

16 ODPOW. 16
Legend

@Artur19  Czy w TV masz już najnowszy firmware wer 1066 ? Jaki masz dokładny dekoder Orange czy nie przypadkiem ICU 100 ?





Jeśli podoba Ci się moja odpowiedź, daj mi lajka. Założyłeś temat i Ci pomogłem ? Oznacz najlepszą odpowiedź jako rozwiązanie. Dla mnie to najlepsza motywacja



Apprentice

Dekoder orange Sagemcom UHD 88 ;

oprogramowanie , które się wyświetla na TV to 1251

Legend

@Artur19  problem jest to stronie tego dekodera ale podaj dokładny model TV ?





Jeśli podoba Ci się moja odpowiedź, daj mi lajka. Założyłeś temat i Ci pomogłem ? Oznacz najlepszą odpowiedź jako rozwiązanie. Dla mnie to najlepsza motywacja



Legend

@Artur19  Zobacz jak przeprowadzić diagnostykę dekodera Klik





Jeśli podoba Ci się moja odpowiedź, daj mi lajka. Założyłeś temat i Ci pomogłem ? Oznacz najlepszą odpowiedź jako rozwiązanie. Dla mnie to najlepsza motywacja



Apprentice

QE65Q7FNAT

Legend

@Artur19  Do tego modelu masz już aktualny firmware wer 1251 Jak kiedyś miałem ten sam dekoder to wieczne z nim problemy po HDMI pozostaje Ci wymiana na nowy.





Jeśli podoba Ci się moja odpowiedź, daj mi lajka. Założyłeś temat i Ci pomogłem ? Oznacz najlepszą odpowiedź jako rozwiązanie. Dla mnie to najlepsza motywacja



Apprentice

Ta kombinacja kolorów ABBB wyświetla podłączenie dysku twardego  i po OK przełącza na menu główne i 1 program :(

może w tym urządzeniu jest inna kombinacja ?

Apprentice

tak myślałem ; wymieniłem na nowe urządzenie i powiedziął mi facet w orange ,że ma nowe oprogramowanie . jest jeszcze gabarytowo mniejsze urządznie , ale podobno gorsze ?

Legend

@Artur19  Jaki masz internet w Orange adsl/vdsl czy FTTH ?





Jeśli podoba Ci się moja odpowiedź, daj mi lajka. Założyłeś temat i Ci pomogłem ? Oznacz najlepszą odpowiedź jako rozwiązanie. Dla mnie to najlepsza motywacja



Autorzy z największą liczbą like