Wsparcie

Open search

Ue49ku6670 soft 1231.1 błąd podczas ponownego włączania

ROZWIĄZANE
Apprentice

Po aktualizacji softu do wersji 1231.1 tv ue49ku6670 notorycznie resetuje się. Zamiast przejść do trybu czuwania po wyłączeniu i płynnie się uruchomić to po ponownym włączeniu uruchamia się bardzo długo - ładuje wszystko od zera i obraz się zacina. Przed aktualizacją tego nie było. Czy problem jest powszechny czy to wina mojego egzemplarza? 

1 ZAAKCEPTOWANE ROZWIĄZANIE

Zaakceptowane rozwiązania
Apprentice

Okazało się, że wszystkiemu winny jest dekoder cyfrowego polsatu model hd6000. Po jego odłączeniu problem nie występuje. 

7 ODPOW. 7
Hotshot

@Adrian95,  Odłącz telewizor z prądu na 10 minut i sprwadż czy problem ustąpi.

 

Jeżeli, to nie pomoże, to przywróć telewizor do ustawień fabrycznych:

 

reset.JPG

 

Jaką metodą zainstalowałeś aktualizację ?

Apprentice

Samo się zaktualizowało jakoś w listopadzie. Próbowałem zresetować całość do ustawień fabrycznych, ale to nic nie pomogło. Od tamtej pory czekam aż wyjdzie jakaś kolejna aktualizacja, ale nic z tego. Problem dotyczy tylko samego ponownego uruchomienia, bo po załadowaniu całego systemu wszystko działa normalnie. Wygląda mi to na błąd w oprogramowaniu. Czy istnieje możliwość ponownej instalacji?

Hotshot

@Adrian95, W takim razie musisz czekać na kolejną aktualizację lub udać się do serwisu. Nie ma możliwości ponownej instalacji tego samego opgramowania.

GrandMaster

@Adrian95  Jak się domyślam do tego modelu już zakończyło sie wsparcie po stronie Samsunga. Jak masz go jeszcze na gwarancji pozostaje Ci kontakt z infolinią Samsung tel 22 607 93 33.





Jeśli podoba Ci się moja odpowiedź, daj mi lajka. Założyłeś temat i Ci pomogłem ? Oznacz najlepszą odpowiedź jako rozwiązanie. Dla mnie to najlepsza motywacja



Apprentice

Okazało się, że wszystkiemu winny jest dekoder cyfrowego polsatu model hd6000. Po jego odłączeniu problem nie występuje. 

Hotshot

@Adrian95, A wcześniej przed aktualizacją oprogramowania telewizora też miałeś podłączny ten dekoder i nie było problemu ?

Apprentice

Tego problemu nie było, ale istniał inny. Dekoder czasem lubił się zawieszać.

Autorzy z największą liczbą like