Wsparcie

Open search

UE40H6400 Gubi sieć Wifi

First Poster

Witam,

mam pewien problem a mianiowicie mój TV Ue40H6400 gubi sieć wifi odpale netfilxa i po 15min telewizor nie może sie połączyć z routerem. Aby połączył się ponownie konieczne jest wyłączenie TV i ponowne włączenie. I po kolejnych +/-15min rozłącza sie znów. Router jaki posiadam to Mikrotik hap ac2. w logach routera widać jak TV próbuje się połaczyć ale ma problem z jakimś kodowaniem...

Najnowesze oprogramowanie TV jest wgrane.

Z góry dziękuje za pomoc.

11 ODPOW. 11
Legend

@szczep85  To, co napisałeś  wygląda mi na problem z modułem WIFI w TV.

https://eu.community.samsung.com/t5/Telewizory/Brak-po%C5%82%C4%85czenia-telewizora-z-WiFi-uszkodzon...





Jeśli podoba Ci się moja odpowiedź, daj mi lajka. Założyłeś temat i Ci pomogłem ? Oznacz najlepszą odpowiedź jako rozwiązanie. Dla mnie to najlepsza motywacja




First Poster
@vdsl2 Tyle że u mnie łączy się ale na 15min. Po czym nie może się połączyć z routerem .
Legend

Spróbuj tego https://eu.community.samsung.com/t5/Telewizory/Nie-mo%C5%BCesz-w%C5%82%C4%85czy%C4%87-aplikacji-Yout...

 





Jeśli podoba Ci się moja odpowiedź, daj mi lajka. Założyłeś temat i Ci pomogłem ? Oznacz najlepszą odpowiedź jako rozwiązanie. Dla mnie to najlepsza motywacja




First Poster

jak wrócę do domu będę próbować bo już mi ręce opadją. Po zmianie Rutera nagle coś padło w nim.

Legend

@szczep85  Już było pisane na tym forum, że jest jakiś problem po stronie Mikrotika

https://eu.community.samsung.com/t5/Tablety/Problem-z-internetem-Samsung-Galaxy-Tab-A-2016/m-p/12502...





Jeśli podoba Ci się moja odpowiedź, daj mi lajka. Założyłeś temat i Ci pomogłem ? Oznacz najlepszą odpowiedź jako rozwiązanie. Dla mnie to najlepsza motywacja




First Poster

No to fantastycznie :-( czyli czeka mnie albo zmiana routera albo TV.

Inny TV działa idealnie.
A jeśli Mikrotic jest jako główny router a do niego podłączony jest jeszcze jeden router Tp-Link i jak z nim się połaczę to również zrywa połączenie czy to nadal będzie winna Mikrotika

Legend

@szczep85  Jeśli problem jest, na obu routerach Mikrotik Tp-Link taki sam to problem jest po stronie modułu WiFi. Czy na innych aplikacjach też jest to samo ? Czy tylko na Netflix ? Czy w TV masz taki firmware wer 2890 ? 





Jeśli podoba Ci się moja odpowiedź, daj mi lajka. Założyłeś temat i Ci pomogłem ? Oznacz najlepszą odpowiedź jako rozwiązanie. Dla mnie to najlepsza motywacja




First Poster

Na wszystkich aplikacjach . Na 3 tv w domu to tylko 1 działa obecnie . I zmieniam router Mikrotik bo coś musi być  z nim nie tak. Nie chce mi się wierzyć że w dwóch tv by od razu poszła karta sieciowa. 

Legend

@szczep85  Może pokaż, jak wygląda sieć i Stan sieci w TV ?





Jeśli podoba Ci się moja odpowiedź, daj mi lajka. Założyłeś temat i Ci pomogłem ? Oznacz najlepszą odpowiedź jako rozwiązanie. Dla mnie to najlepsza motywacja




Autorzy z największą liczbą like