Wsparcie

Open search

Problem moduł Vectra

Observer

Witam mam model telewizora 43nu7192 w specyfikacji jest napisane że ma gniazdo CI 1.4. Dziś włożyłem moduł vectry i niestety jest komunikat że ta werscja modułu jest niekompatybilna moduł vectry to CI+ 1.3 czy jest jakieś rozwiazanie tego problemu. Z tego co wiem wszystkie platformy vectra, upc , polsat i nc+ mają moduły 1.3 

13 ODPOW. 13
Big Cheese

@aliali77, Witaj na forum. Czy posiadasz w swoim telewizorze zainstalowane najnowsze oprogramowanie w wersji 1202 ?

 

 

Observer

Tak mam wersje 1202 ten moduł działa mi na tv 48h6200 gdzie ci jest w wersji 1.3 an na 43nu7192 juz nie dzwoniłem do vectry powiedzieli ze oni maja tylko moduły w wersji 1.3 i wszytkie są takie same. mam tez tv 50 nu 7092 i tu mam moduł nc+ i wszystko śmiga i werscja CI telewizora tez 1.4

Legend

@aliali77  Po pierwsze to nie jest żaden problem po stronie TV czy modułu. Po drugie moduł powinien być wlożony przed załączeniem TV. Po trzecie tak samo się dzieje na innych modólach od innych operatorów sieci kablowych czy SAT. Takie objawy były na starszych odbiornikach jest to normalne. 





Jeśli podoba Ci się moja odpowiedź, daj mi lajka. Założyłeś temat i Ci pomogłem ? Oznacz najlepszą odpowiedź jako rozwiązanie. Dla mnie to najlepsza motywacja




Hotshot

Hej @aliali77 !

Zauważyłem, że vdsl dobrze wyjaśnił, z czego może wynikać kwestia niekompatybilności modułu. Zachęcam do kliknięcia "Zaakceptuj jako rozwiązanie"! 

 

ezgif-1-7856dd9228e5.gif

 


Editor7.gif

 

Czy wiesz już wszystko o nowym Note10 i Note10+?


Komputer, konsola do gier, kamera do epickich filmów i inteligentne pióro w jednym mobilnym urządzeniu!


GALAXY UNPACKED
Dołącz do dyskusji o Note10!

Just Browsing

Cześć rozwiązałeś jakoś problem z ta vectra ? Mam ten sam kłopot a infolinia vectry to

jakas masakra wiedza na poziomie 0

Legend

@Piotrek872  A jaki masz model TV?





Jeśli podoba Ci się moja odpowiedź, daj mi lajka. Założyłeś temat i Ci pomogłem ? Oznacz najlepszą odpowiedź jako rozwiązanie. Dla mnie to najlepsza motywacja




Just Browsing

UE50NU7092.w specyfikacji CI 1.4 a kara vectry nie działa 

Legend

@Piotrek872  Masz już taki firmware w TV  wer 1260 ? A co znaczy nie działa karta może jest nie aktywna?





Jeśli podoba Ci się moja odpowiedź, daj mi lajka. Założyłeś temat i Ci pomogłem ? Oznacz najlepszą odpowiedź jako rozwiązanie. Dla mnie to najlepsza motywacja




Just Browsing

Tak dokładnie wersja 1260 . Jest komunikat ze urządzenie nie kompatybilne . Kanały są wyszukane i z całej listy 250 działa około 10 programów . Dzwoniąc do vectry słyszę ze mam wymienić na dekoder 

Autorzy z największą liczbą like