Wsparcie

Open search

Nie działa Youtube na SmartTV

Observer

Dopiero to pomogło dzięki

Legend

@zięba  napisał(a):

Dopiero to pomogło dzięki


Czy możesz napisać co zrobiłeś i w jaki masz TV model ?





Jeśli podoba Ci się moja odpowiedź, daj mi lajka. Założyłeś temat i Ci pomogłem ? Oznacz najlepszą odpowiedź jako rozwiązanie. Dla mnie to najlepsza motywacja



First Poster

aplikacje na tv samsung sa wspierane tylko przez 5-6 lat,po tym czasie musisz kupic sobie nowy tv,przykre ale prawdziwe

Apprentice

Albo kupić do TV odpowiednią przystawkę.

New Member

Witam pojawił się u mnie problem z aplikacją youtube niedziała tak samo niemożna odtworzyc youtuba z urządzeń mobilnych pojawia się tylko czarny ekran, a na urzadzenie mobilne pokazuje że się łączy. Do tej pory działało wszystko dobrze. Może ktoś miał taki problem i jak sobie z tym poradziliście z góry dziękuję za podpowiedz.

 

Legend

@jack129xA może podasz dokładny model TV ?





Jeśli podoba Ci się moja odpowiedź, daj mi lajka. Założyłeś temat i Ci pomogłem ? Oznacz najlepszą odpowiedź jako rozwiązanie. Dla mnie to najlepsza motywacja



Apprentice
Poradziłeś sobie kolego z tym problemem. U mnie ten problem pojawił się dzisiaj.
Telewizor UE49KS7000
Legend

@Michaeal_POA masz nainowszy firmware  wer 1231 ?





Jeśli podoba Ci się moja odpowiedź, daj mi lajka. Założyłeś temat i Ci pomogłem ? Oznacz najlepszą odpowiedź jako rozwiązanie. Dla mnie to najlepsza motywacja



Apprentice
Tak wersja aktualizacja przez sieć najnowszy firmware 1231. Dla pewności zrobiłem jeszcze przez Usb ale odpowiedział ze jest najnowszy. Do tego reset smarthub (i co za tym idzie ustawianie wszystkiego od nowa ) wyłączenie zasilania na 10 min. Zmiana dns na 8888 i na 8844. Reset routera ( telewizor podłączony do internetu przez kabelek). Nic nie pomogło. Objawy po wyłączeniu aplikacji YouTube poprzez przytrzymanie przycisku wstecz. Pierwszy filmik ładuje się bez problemu. Następnie chcąc zmienić filmik poprzez komendę z mikrofonu podpowiedzi wyskakują ale po wybraniu pierwszej lepszej przechodzi do odtwarzanego wcześniej filmiku/strony głównej youtube. Co ciekawe po separowaniu z telefonem a trwa to dłużej niż zwykle na telefonie mogę przełączać i wszystko ok. To wyglada tak jakby nie uruchamiało konkretnego linku a włączało a wlaczalo tylko aplikacje. Może dla czytających zagmatwane ale jeśli ktoś już się z tym spotkał na pewno zrozumie o co mi chodzi.
Expert

Cześć @Michaeal_PO,

 

Proponuję, abyś skontaktował się z infolinią w celu przeprowadzenia diagnostyki zdalnej.
Konsultant połączy się z telewizorem i sprawdzi urządzenie pod kątem błędów.

 

 

Jeśli moja odpowiedź była pomocna, zaakceptuj ją jako rozwiązanie albo kliknij like!

Sprawdź nowy dział Wideo i podziel się opinią.
Autorzy z największą liczbą like