Support

Open search

QE55Q7FAM netwerkkabel niet aangesloten

Apprentice
De volledige code is
UE48HU7500LXXN
Automatische updates staat aan, dus ik veronderstel dat de software up to date is en blijft. Heb nadat het toestel vrijwel gelijktijdig niet meer op de aan uit knop van de remote reageerde (en alleen die knop) het toestel teruggezet naar de fabrieksinstellingen. De afstandsbediening werkt nu weer naar behoren, maar de netwerkkabel melding blijft terugkomen.
Superuser II
Superuser II

Hi @Jan1957 , Jan,

 

Bedankt voor je reply met goede informatie! Het introductiejaar van de tv is 2014.

Dit geeft de letter aan in de Model Code UE48HU7500LXXN.

Wat betreft de huidige softwareversie is veronderstellen niet zeker weten.

Graag even checken bij Instellingen->Ondersteuning->Over deze tv.

Dit zou de versie 1301.0 moeten zijn. Indien lager, graag updaten via USB.

Ik kan je hiervoor de procedure doorgeven....


Groet, Dick
I don't know everything. Just trying to help...
Apprentice

Software versie is idd 1301. 

Genoemde oplossing (resetten zonder netwerk) werkt bij mij niet!

Apprentice

Software versie is idd 1301.
Genoemde oplossing (resetten zonder netwerk) werkt bij mij niet!
Nick Moderator
Moderator

Kun je even een hotspot testen via jouw telefoon? Zo kunnen we even controleren of het modem er iets mee te maken heeft.


---------
Signature-S10
"Changes call for innovation, and innovation leads to progress"
Apprentice
Heb signaal via iPhone hotspot laten lopen, ook dan komt een mededeling die ofwel luidt: ‘netwerkkabel niet aangesloten’ of, als signaal via WiFi verloopt: ‘netwerkkabel aangesloten, netwerkverbinding maken?’ Geef ik dan ja aan dan verschijnt binnen enkele minuten de eerste melding weer.
Superuser II
Superuser II

Goedemorgen @Jan1957 ,

 

Is het mogelijk om de tv bedraad aan te sluiten om te kijken of je dan ook die melding krijgt?

Wat staat er precies ingevuld bij Instellingen->Algemeen->Netwerkstatus->IP-inst.?

Misschien hiervan een foto uploaden (zie bijlage). Heb je je router al een keer gereset?

 

IMG_0258.jpg


Groet, Dick
I don't know everything. Just trying to help...
Apprentice
Dag Dick,
Zoals eerder aangegeven is upgrade 1301 actief.
Meldingen komen zowel bedraad als onbedraad
Heb de IP instellingen statisch gemaakt door te kiezen voor handmatige ingave (instellingen kan ik beoordelen/plaatsen en zijn correct.
Zowel modem in meterkast als experia modem zijn diverse malen gereset. Ik heb twee experia versterkers ingezet, downloadsnelheid > 50 Mbps uploadsnelheid eveneens, daar kan het m.i. dus ook niet aan liggen. Tenslotte: Stroom is er diverse malen volledig afgeweest.
Apprentice
Aanvulling: settopbox omgewisseld, evenals utp hub, geen gewenst/gehoopt resultaat
Apprentice
Heb op forum begrepen dat het meer voorkomt, kan het geen bug zijn in de laatste update?
Top Posters