Soporte

Open search

Puerto HDMI

RESUELTAS
New Member

Buenas noches.

Tengo un tv UN55MU6100 de 55" 4k.

Mí problema es que al conectar cualquier dispositivo HDMI mí televisor no me los reconoce como "encendidos" y me dan un mensaje de "sin señal".

En este momento tengo conectados y encendidos un decodificador y enamorado consola de juegos ambos por HDMI los cuales funcionan a la perfección en otro televisor.

Ya probé restaurando el sistema del TV, cambiando los cables y con los 3 puertos HDMI.

El TV detecta que hay "algo" conectado pero me lo toma como apagado aunque se encendido.

 

2 SOLUCIONES ACEPTADAS

Soluciones aceptadas
LanderC Moderator
Moderator

Hola, @JorgeF

 

Gracias por comentar. Desde la Comunidad Samsung ofrecemos soporte a los productos destinados al mercado español, aquellos televisores cuyos modelos empiecen por “UE” y acaben en "XXC", por lo tanto, no disponemos de información para los dispositivos fabricados para otras zonas geográficas. Contacta, por favor, con el Soporte Samsung de tu país mediante este enlace

 

¡Un saludo!

Highlighted
LanderC Moderator
Moderator

Gracias por responder, @Cucho6650. Te ofrecemos nuestro de Soporte Remoto para que un agente especializado se conecte a tu televisor y revise la configuración del mismo.

 

Saludos,

7 RESPUESTAS 7
LanderC Moderator
Moderator

Hola, @JorgeF

 

Gracias por comentar. Desde la Comunidad Samsung ofrecemos soporte a los productos destinados al mercado español, aquellos televisores cuyos modelos empiecen por “UE” y acaben en "XXC", por lo tanto, no disponemos de información para los dispositivos fabricados para otras zonas geográficas. Contacta, por favor, con el Soporte Samsung de tu país mediante este enlace

 

¡Un saludo!

First Poster

Mi tv Ue40nu7125 me reconoce el decodificador cuando lo conecto al HDMI pero me dice que no hay señal que tengo que encender el dispositivo. Este decodificador funciona perfectamente con otro modelo de Samsung que hay en casa.

LanderC Moderator
Moderator

 

Hola, @clomas2001:

 

Gracias por escribir. ¿Nos facilitas, por favor, el modelo completo que aparece en la pegatina blanca situada en la parte trasera y la versión de software? Esta la encontrarás en "menú / asistencia / acerca de este TV / versión de software".

 

Un saludo,

First Poster

La versión del software era la última disponible porque actualice el televisor. Me pasaba también con el ordenador y compré un cable nuevo de hdmi y se ha solucionado el problema. Así que el problema era el cable. No obstante este cable funciona con otras televisines de la casa. 

LanderC Moderator
Moderator

 

Gracias por la información. Si lo deseas, marca tu respuesta como solución para ayudar a otros usuarios.

 

Saludos,

First Poster

 El modelo es UE32M5505.

El software  T-KTSDEUC-1250.5,  BT-S

 

Quedo a la espera de ayuda, 

Gracias

Highlighted
LanderC Moderator
Moderator

Gracias por responder, @Cucho6650. Te ofrecemos nuestro de Soporte Remoto para que un agente especializado se conecte a tu televisor y revise la configuración del mismo.

 

Saludos,

Autores con más likes dados