Soporte

Open search

Problemas con ciertas apps en Samsung UE40MU6105

LanderC Moderator
Moderator

 

Gracias, @Sopoking.

 

Como comentas que es posible que se deba al router, ¿has contactado con tu proveedor de Internet para realizar la configuración manual?

 

Saludos,

LanderC Moderator
Moderator

 

Hola, @CharoP.

 

Gracias por comentar tu caso en la Comunidad Samsung. ¿Te funciona bien la aplicación Smart View?

 

Un saludo,

First Poster

Hola:

 

Cuando tenia Internet con Movistar , ante la imposibilidad de solucionar el problema, el técnico me propuso la compra de un router mejor que cuesta 50 € en la web de Movistar. Por ello supongo que el problema es del router.

Ahora con Jazztel puedo acceder a los contenidos de todas las apps.

 

Saludos

 

First Poster

Hola: 

 

La app Smart View es otro de los problemas permanentes que tengo con la TV.  No me detecta el televisor. 

Cada vez que quiero utilizar la aplicación tengo que realizar un resset eléctrico (con la TV encendida pulsar el botón power del mando hasta que se vuelva a encender). Esto me lo sugirió un técnico de Samsung vía chat, pero NO es una solución definitiva.

 

La versión de software que tengo es 1210, actualizada manualmente porque de forma automática siempre me dice que está actualizado.

 

¿Alguna solución definitiva para que Smart View detecte la TV sin realizar resset eléctrico cada vez que quiero utilizarla?

 

Muchas gracias

 

 

 

LanderC Moderator
Moderator

 

Gracias por comentar, @CharoP:

 

¿Sigues expermientanto la incidencia con la aplicación Smart View?

 

Un saludo,

First Poster

Hola:

Sigo experimentando el problema con la app Smart View. Acabo de probar y ,para que la app me detecte el televisor, he tenido que realizar el resset eléctrico que mencioné en post anteriores.
Espero que solucionéis el problema pronto.

Saludos.

LanderC Moderator
Moderator

 

Gracias por responder, @CharoP.

 

¿Con otro teléfono y otro televisor, si tienes la posibilidad, te ocurre lo mismo?

 

Un saludo,

Observer

Apagar televisión y router volver a encender y queda solucionado el problema. 

LanderC Moderator
Moderator

 

Gracias, @MikelHS.

 

¿A alguien más le vale este paso?

 

Un saludo,

First Poster

buenas noches, yo tambien tuve ese problema y descambie una tv por otra y seguia el problema hasta que lei por aqui que desactivando el Qos en el router se solucionaba, llevo un mes con él desactivado y todo perfecto, todas las app de tv a la carta me van perfectas

Autores con más likes dados