Soporte

Open search

Mi tv Samsung pierde la imagen durante un segundo

Highlighted
RESUELTAS
Apprentice

Buenas tardes:

Me compré una tv Samsung modelo 49NU8005, hace tan solo 7 días que la tengo en casa y el problema es que cada cierto tiempo se va la imagen durante un par de segundos y luego vuelve y sigue funcionando.

Gracias

1 SOLUCIÓN ACEPTADA

Soluciones aceptadas
Apprentice

Hola de nuevo.

De momento he cambiado al HDMI 1 y parece que de momento se ha arreglado.

Os iré contando.

Un saludo

8 RESPUESTAS 8
LanderC Moderator
Moderator

Hola, @Lucia731:

 

Gracias por escribir. ¿Nos facilitas, por favor, el modelo completo que aparece en la pegatina blanca situada en la parte trasera y la versión de software? Esta la encontrarás en "menú / asistencia / acerca de este TV / versión de software".

 

Así mismo, ¿ocurre en todas las fuentes?

Apprentice

Hola de nuevo.

Model conde. Ue49nu8005txxc

Version n. O1/ unu8000

Versión del software. T-KTM2DEUC-1251.0,BT-S

Estos son los datos que me pides.

Habia leído que si enchufas directamente en un enchufe sin pasar por regleta se corregía pero no es el caso.

Gracias

LanderC Moderator
Moderator

Gracias por los datos. ¿Tienes algún dispositivo conectado? ¿Has probado a restablecer los valores de fábrica?

Apprentice
Solo tengo conectado el descodificador de Movistar. No sé cómo se restablece los valores de fábrica. Un saludo
Apprentice

suelo instalar estos aparatos , prueba a entrar en ajuste de perifericos y desactiva lo de "UHD" en el hdmi que tienes conectado el desco de m+ .

LanderC Moderator
Moderator

Hola, @Lucia731:

¿Has comprobado lo que comenta @jozendo?

Apprentice

Hola de nuevo.

De momento he cambiado al HDMI 1 y parece que de momento se ha arreglado.

Os iré contando.

Un saludo

LanderC Moderator
Moderator

Hola, @Lucia731:

Gracias por avisarnos. Si durante los próximos días funciona correctamente, marca la respuesta de @jozendo como solución, por favor.

 

¡Un saludo!

Autores con más likes dados