Soporte

Open search

Mi smart tv no se conecta con cable

First Poster

Desde hace unos días, mi smart tv no se conecta mediante cable. Siempre ha estado conectado así, pero desde hace algunos días, no puede acceder a la Red. No se ha cambiado nada. Si se puede conectar vía WiFi 

Mi modelo de televisión es: UE49MU6205KXXC

 

Qué puede pasar? 

7 RESPUESTAS 7
Superuser I
Superuser I

Hola @Surnet antes de nada, prueba con otro cable y sobre todo en otro puerto del router.


Zorte on ! - Colaborador Pro Bono
Samsung Galaxy S8 & Gear S3 Frontier
No trabajo ni hablo en nombre de Samsung
Twitter:@alezmvp
First Poster

@Alez_Curquejo  ha escrito:

Hola @Surnet antes de nada, prueba con otro cable y sobre todo en otro puerto del router.


Muchas gracias por responder. He probado ambas cosas y sigue igual... 

Superuser I
Superuser I

Puedes probar con el cable de red que conectas a la TV en, por ejemplo, un portatil y verificar si tienes conexion a internet?


Zorte on ! - Colaborador Pro Bono
Samsung Galaxy S8 & Gear S3 Frontier
No trabajo ni hablo en nombre de Samsung
Twitter:@alezmvp
First Poster

Si lo he probado y funciona.

Pero diré algo aún más extraño: cuando en la tv aparece el mensaje de no conectado a Internet, puedo acceder a un disco duro NAS de contenido multimedia y también puedo ver Netflix !!

Sin embargo no puedo ver YouTube o acceder a páginas web mediante el navegador de la televisión.

Hasta hace unos días todo funciona correctamente.

La verdad no lo entiendo!

Por favor ayuda!!!! 

Community Manager

Hola, @Surnet 

 

Por favor, sigue estos pasos sin el cable conectado:

 

Menú / Asistencia / Acerca de esta TV / MAC de cable

 

¿Qué numeración te aparece? Si quieres, puedes enviar una foto.

 

Saludos, 

Ardiel

First Poster

1548858472243236048049200801998.jpg

Ahí lo tienes: 28:39:5e:06:13:88

Highlighted
Community Manager

Muchísimas gracias por la imagen. Vamos a empezar con lo básica, hacer un resete "eléctrico". Para ello, con el televisor encendido, mantén pulsada la tecla de encender y no la sueltes hasta que se apague y se encienda otra vez del todo. 

 

Por otra parte, ¿has reiniciado el router para ver si se soluciona?

 

Saludos,

Ardiel

Autores con más likes dados