Soporte

Open search

Error model bind

First Poster
Hola buenas tardes, le escribo porque leyendo los mensajes a nosotros también nos pasa, no nos entra el internet y sale el error emblid... el modelo es UE40EH5300WXXC
First Poster

Gracias el modelo de mi Tv es UN40EH5300MXZL tengo tres televisiones y todo son del mismo serial y tiene el mismo problema.  Quedo atento muchas gracias 

First Poster

Gracias el modelo de mi Tv es UN40EH5300MXZL tengo tres televisiones y todo son del mismo serial y tiene el mismo problema. 

New Member

Me ha pasado exactamente lo mismo...

Pero no veo que te hayan dado ninguna solución, debo decir que Samsung me tiene verdaderamente desilusionado.

New Member

Mismo error. El modelo es UN46EH5300GCFV

 

NRO VERSIÓN: TS01

serie: LF9T38PF200393R

Apprentice

Hola compañeros,yo me puse en contacto con el servicio técnico, ellos me pasaron el enlace y y actualicé firmware de la TV , en en busca de mejoras y a funcionar, problema solucionado

New Member

HOla, podrias pasa el link para entrar y descargar los firmware correspondientes? 

 

Saludos cordiales....

Apprentice
Para actualizar el firmware de tu televisor por USB, sigue estos pasos:
16:00:32Descarga desde el siguiente enlace la actualización:
Esto fue lo que me dijo el servicio tecnico, lo hize al detalle y a funcionar
Ve al apartado "Descarga" y pincha en "Archivo de mejora".
Descarga la actualización de firmware en el USB.
Descomprime el archivo en una carpeta haciendo doble clic y selecciona “ejecutar”.
Borra la descarga, quedando únicamente una carpeta.
Inserta el USB en el televisor. Saldrá un mensaje que permitirá seleccionar entre “Media Play” y “Software Superior” o “Actualización de Software”.
Selecciona la última opción.
De esta forma tu televisor quedará actualizado con la última versión de firmware.
New Member

a mí me pasa lo mismo, y estaba a punto de restaurar los valores de fabrica pero veo que no tiene sentido. Si alguien sabe la solución, por favor aviseme. En otro lado encontré que el problema se solució solo y que el problema podría ser en los servidores de samsung. Saludos,

Highlighted
Tudor-P Moderator
Moderator

Buenas tardes:

Antes de nada, lamentamos las molestias que esta incidencia os haya podido causar y queremos daros las gracias a tod@s por vuestros comentarios y por los datos facilitados que nos han sido de utilidad para poder determinar la incidencia.

 

Para los televisores que hayan superado los dos años de garantía desde la fecha de compra:

 

Primero, probad a cambiar la configuración DNS:

  1. Entra en: Menú / Red / Estado Red.
  2. Una vez detecte el estado, en la parte de abajo aparecen varias opciones, una de ellas es Configurar IP.
  3. Pulsa sobre esta opción y accede a Servidor DNS.
  4. Introduce el valor 8.8.4.4

Si el cambio del DNS no resuelve la incidencia, por favor, entrad en el Soporte Chat para que se os informen acerca del Servicio Técnico correspondiente a vuestra zona para que un técnico revise el televisor y haga la actualización pertinente.

 

 

Para los televisores que sigan en garantía:

 

Aseguraros que la configuración DNS esté cambiada:

  1. Entra en: Menú / Red / Estado Red.
  2. Una vez detecte el estado, en la parte de abajo aparecen varias opciones, una de ellas es Configurar IP.
  3. Pulsa sobre esta opción y accede a Servidor DNS.
  4. Introduce el valor 8.8.4.4

 

Si la incidencia persistiese, intentad actualizar a través del mismo televisor en línea o desde la web oficial.

Os facilitamos el simulador de la serie J y K con los pasos a seguir para la actualización:

 

Actualización en línea.

 

Actualización desde la web.

 

 

Para los televisores que el modelo comienza por “UN”:

 

Estos modelos se han fabricado para otro continente diferente a Europa lo que significa que es posible que los pasos facilitados en esta comunidad no sean los mismos.

 

Por favor, contactad con el soporte de Samsung correspondiente a vuestro país para que os puedan informar.

 

 

Gracias por formar parte de la Comunidad Samsung.

Autores con más likes dados