Soporte

Open search

ERROR EXE OO1

LanderC Moderator
Moderator

Hola, @Marcos_berrocal y @David19771:

 

Gracias por participar en la Comunidad. En el caso de que hayáis realizado todos los pasos descritos en el hilo, será necesario que sean revisados por el Servicio Técnico Oficial más cercano.

 

Un saludo,

Ver la solución en mensaje original publicado

Highlighted
First Poster

Hola,

He visto muchos comentarios sobre ese error pero ninguna solución me vale.

Modelo UE40ES6570.

Problemas:

-ERROR_EXE_001

-Intento abrir Samsung apps y se cierra Smart Hub

-Aleatoriamente sale mensaje: ERROR_MODEL_BIND

 

He probado a:

-Actualizar firmware

-Restablecer SmartHub y desenchufar televisión y reiniciar router.

Y sin solución.

-Forzar DNS a 8.8.4.4. Ahora la volví a poner en automático.

 

El router conectado por cable.

 

¿Qué pasos podría hacer? 

Gracias

LanderC Moderator
Moderator

Hola, @Riter25:

 

Gracias por escribir. Te recomendamos que contactes con tu operador de Internet para realizar una configuración manual. En el caso de que persista, será necesario que sea revisado por el Servicio Técnico Oficial más cercano.

 

Saludos,

First Poster

Hola @LanderC,

 

Finalmente hemos resuelto el problema, y era error del televisor, no del proveedor de Internet. A pesar de que aparecía como firmware al día, hemos hecho una actualización vía USB y el problema se ha resuelto. Anotadlo como solución para proponer a otros usuarios y evitar así traslados de servicios técnicos innecesarios.

 

Saludos

Autores con más likes dados