Soporte

Open search

CODIGO ERROR 102

Highlighted
First Poster

Mi problema es el siguiente. Supuestamente el WIFI me aparece como conectado pero ''SIN ACCESO DE RED'' como presento en las fotos anteriores. Quiero solucionarlo por que tampoco me aparecen otras redes WIFI. Que hago ? Es un problema de actualización o debo rellena ladireccion IP con todos los datos ? Por que por este error no puedo acceder a internet ni a netflix/youtube ni nada. Saludos!

 

Tengo un modelo : UN50MU6100GCZB

Serie 6

Version de software : T-KTMUABC-1262.0

 

WIN_20190308_03_25_48_Pro.jpgWIN_20190308_03_26_02_Pro.jpgWIN_20190308_03_26_02_Pro.jpg

3 RESPUESTAS 3
Voyager

Hola.

Por cable no hay ningún problema?

Anteriormente si podía conectar la tv al wifi?


Le damos la bienvenida a la Comunidad de Samsung para España, también le hago saber que soy un usuario voluntario.
Si quiere dar las gracias y si te ha sido útil presione el icono de "Like" Si se ha resuelto el problema puede presionar "Aceptar como solución" Así mismo alguien más que tenga la misma pregunta o problema le puede servir esta solución.

Vuelva a la Comunidad si tiene más dudas o problemas.

First Poster

Hola, por cable tampoco puedo. Igual aunque quisiera no puedo ya que tengo el router abajo y la tele en la pieza se arriba. La tengo hace un mes y siempre me funciono bien el WIFI...

Todo este tiempo estuve conectado al WIFI y andaba perfectamente. De una dia al otro paso esto. Y no es que toque algo en la tele ni movi los cable ni desenchufe nada por que es una fija que solamente yo uso, necesito una solución no puedo tener la tele así...

DragosM Moderator
Moderator

Hola, @NahuelBalbis.

 

Con la TV encendida, desenchúfala de la corriente eléctrica por unos segundos, y vuélve a enchufarla. Inténtalo de nuevo, si la incidencia persiste, indícanoslo.

 

Saludos. 

Autores con más likes dados