Suporte

Open search

Samsung Smart TV KU6000 Series :Imagem duplicada a deslizar na vertical

Highlighted
Apprentice

Boa tarde, desde de ontem que a minha TV tem feito isto. Nada aconteceu e de repente começou a fazer. Aparece uma imagem duplicada a deslizar na vertical e dura 1 seg, faz isto aleatoriamente, mesmo sem imagem, com todos os HDMI desconectados. Fiz reposição da imagem mas continua e ainda vou testar uma reposição de fábrica.
Pode ser corrigido pela reposição ou terei que chamar a assistência técnica?
Logo que possivel colocarei um video a demonstrar o que acontece.

5 RESPOSTAS 5
Superuser I
Superuser I

Olá @fabiodaniel11 , sê bem-vindo à Comunidade Samsung

Face o que relatas, sugiro que verifiques se existe alguma atualização de software pendente. Recomendo também que efetues uma reposição dos valores de fábrica do televisor, tal como poderás fazer. Se após isso a situação continuar, aconselho-te a contactar a Linha Azul da Samsung, para que possam analisar contigo esta situação


| Se ajudei, considera 'Aceitar Como Solução', a fim de ajudar outros Membros da Comunidade Samsung. Se gostaste, dá 'Gosto' ao comentário |
| 1º Superuser e Embaixador da Samsung Portugal |
Galaxy Unpacked 2019 - Experiência Superuser
IFA 2019 - Experiência Superuser

Apprentice

Desde desta publicação já realizei alguns passos, deixei a TV desligada da electricidade durante uns 30min, sem nenhum hdmi ligado, quando liguei estava novamente com o problema, realizei o teste disponível na imagem, e de seguida mudei o Hdmi da box (no meu caso meo) da hdmi 2 para a 3 até agora não tem aparecido a duplicação, caso faça novamente irei então fazer a reposição até porque atualização não tem.

Mais posso indicar que a hdmi 2 encontrava se em compatibilidade com hdmi 1.4 (definido por um técnico Samsung há uns 2 anos atrás quando a imagem da TV piscava aleatóriamente quando o hdmi da box estava conectado a 1080i - resolução box meo ADSL.) 

Antes desta alteração, o técnico mudou também a motherboard da TV, nunca foi corrigido nada porque sempre piscou até agora, enquanto que as restantes hdmi sempre estiveram de base em 2.0.IMG_20190726_153041.jpg

 

Superuser I
Superuser I

Olá novamente @fabiodaniel11 

Obrigado pela partilha. Fico a aguardar novo feedback


| Se ajudei, considera 'Aceitar Como Solução', a fim de ajudar outros Membros da Comunidade Samsung. Se gostaste, dá 'Gosto' ao comentário |
| 1º Superuser e Embaixador da Samsung Portugal |
Galaxy Unpacked 2019 - Experiência Superuser
IFA 2019 - Experiência Superuser

Apprentice

Após reposição continua igual, irei então contactar na segunda-feira o suporte técnico.
Posso ainda dizer, após reparar bem, o problema é menos frequente ou quase inexistente quando existe alta luminosidade no espaço, pelo que ao contrário com baixa luminosidade o problema é mais frequente. Penso que estará relacionado com o sensor de luminosidade, embora tenha isso tudo desativado, parece estar a afetar o comportamento deste problema.

Superuser I
Superuser I

Olá novamente @fabiodaniel11 

Obrigado pela tua resposta. Certamente a equipa irá indicar-te os procedimentos a seguir. Depois se quiseres, partilha o feedback. Bom fim de semana


| Se ajudei, considera 'Aceitar Como Solução', a fim de ajudar outros Membros da Comunidade Samsung. Se gostaste, dá 'Gosto' ao comentário |
| 1º Superuser e Embaixador da Samsung Portugal |
Galaxy Unpacked 2019 - Experiência Superuser
IFA 2019 - Experiência Superuser

Autores com maior número de gostos