Wsparcie

Open search

S7 mmsy

First Poster

Dzień dobry, od poniedziałku jestem użytkownikiem sieci Plus na kartę. Wcześniej byłem w nju. Dziś jak chciałem wysłać mmsy znajomym to dopiero później zauważyłem że nie zostały one wysłane. W Nju, Play mogłem je wysyłać bez włączania transmisji danych, automatycznie wysyłalo. Teraz w Plusie nie mogę tego zrobić, telefon od nowości jest z XEO. Można to jakoś zmienić...? 

5 ODPOW. 5
KrzysiekK Moderator
Moderator

Cześć bobekos1

 

Zapewne trzeba nanieść drobne poprawki w profilu mms oraz internet.

Wrzuć w wolnej chwili zrzuty ekranu z zawartości tych profili. Będę mógł wtedy powiedzieć nieco więcej.

 

 

 

Jeśli moja odpowiedź była pomocna, zaakceptuj ją jako rozwiązanie albo kliknij like!

 

Sprawdź nowy dział Wideo i podziel się opinią.
First Poster

Proszę zrzuty ekranu z opcji mms Screenshot_20171226-132751.png

 

Screenshot_20171226-132816.png

 

Screenshot_20171226-132821.png

 

First Poster

Zrzuty ekranu z opcji internet... Screenshot_20171226-133443.png

 

Screenshot_20171226-133456.png

 

Screenshot_20171226-133501.png

 

Expert

@bobekos1

 

Jest to związane z siecią Plus. Orange (w tym także Nju, które korzysta z nadajników Orange) pozwala na wysyłanie oraz odbieranie mms-ów bez włączonej transmisji danych, natomiast Plus na to nie pozwala.

 

 

Jeśli moja odpowiedź była pomocna, zaakceptuj ją jako rozwiązanie albo kliknij like!
KrzysiekK Moderator
Moderator

Dzięki za screen-y.

Wszystko wygląda prawidłowo. Możesz ewentualnie w profilu MMS zmienić typ uwierzytelniania na łączony - PAP lub CHAP.

Tak jak napisał w Plusie mogą pojawiać się takie przypadłości. W nielicznych przypadkach pomaga ponowne, ręczne dodane profili APN.

 

 

 

Jeśli moja odpowiedź była pomocna, zaakceptuj ją jako rozwiązanie albo kliknij like!

 

Sprawdź nowy dział Wideo i podziel się opinią.
Autorzy z największą liczbą like