Support

Open search

unterschiedliche Downloadrate

GELÖST
Apprentice

Hallo,

- ich habe ein S5E und ein Galaxy S7 Edge

- beide Geräte liegen nebeneinander

- beide sind im gleichen WLAN

- beide haben eine statische IP

- Netzgeschwindigkeit S5E: 150 Mbps; Netzgeschwindigkeit S7 Edge: 90Mbps

- die Downloadrate S5E: 60Mbps; Downloadrate S7Edge: 80Mbps

 

Mich interessiert: wie kann es sein, dass das S5E bei einer höheren Netzgeschwindigkeit eine niedrigere Downloadrate hat.

 

Diese Unterschiede sind zwar jammern auf hohem Niveu, da die Unterschiede nicht zu merken sind und auch das WLAN, Internet usw stabil sind und gut funktionieren, es interessiert mich aber.

 

Mit dem S7Galaxy werden, wenn ich manchmal teste, auch um die 100Mbps erreicht, das S5E schafft immer "nur" zwischen 50 und 60Mbps.

 

Als Testapp nehme ich die von der Bundesnetzagentur.

 

Vielleich hat ja jemand eine Erklärung.

 

Danke.

 

Viele Grüße

Florian

 

 

1 AKZEPTIERTE LÖSUNG

Akzeptierte Lösungen
Apprentice

Hallo @ AlwinS,

 

danke für Deine Antwort. Es hat sich mittlerweile auch erledigt. Ursächlich war ein von mir falsch konfiguriertes Mesh-Netzwerk. Nach Korrektur ist alles so, wie es sein soll.

 

Viele Grüße Florian

Lösung in ursprünglichem Beitrag anzeigen

3 ANTWORTEN 3
AlwinS Moderator
Moderator

Hallo @florian-ndo,

 

das lässt sich so pauschal nicht beantworten. Die WLAN-Nutzung hängt von vielen verschiedenen Faktoren ab. Das jeweilige Netzwerk, die Testumgebung und die genutzten Download-Server sind nur einige davon.

 

Solltest du dir aber Gedanken machen, dass bei deinem Tab S5e etwas im Argen liegt, dann melde dich auch gerne bei unseren Spezialisten für Tablets unter der Telefonnummer 06196 77 555 77.

 

Falls du aus Österreich kommst, nimm bitte Kontakt mit unserem Samsung Service auf. In der Schweiz hilft dir gerne der Kundensupport weiter. 

 

Liebe Grüße

AlwinS
*Samsung Community - Moderator*
----------------------------------------------
Die Zukunft entfaltet sich jetzt auch in unserem neuen Galaxy Fold 5G Board!

Apprentice

Hallo @ AlwinS,

 

danke für Deine Antwort. Es hat sich mittlerweile auch erledigt. Ursächlich war ein von mir falsch konfiguriertes Mesh-Netzwerk. Nach Korrektur ist alles so, wie es sein soll.

 

Viele Grüße Florian

Lösung in ursprünglichem Beitrag anzeigen

DavidB Moderator
Moderator

Schön, dass du die Ursache finden konntest!


DavidB
*Samsung Community Moderator*
*****************************
Samsung Support-Mitarbeiter gesucht!
Du liebst die Kommunikation mit Menschen und begeisterst dich für technische Produkte? Dann suchen wir genau dich. Jetzt auch von zuhause aus möglich! Schreib uns eine Privatnachricht!

Autoren, für die die meisten Likes vergeben wurden