Support

Open search

UE65NU7179 Hinweis 108 Bitte vergewissern Sie sich dass Sie eine HD+ Karte eingesteckt haben - mega schlechte Empfangswerte

GELÖST
First Poster

Hallo und schönen guten Abend,

 

wir haben folgendes Problem:

 

Unser im Dezember 2018 erworbener UE65NU7179 aktzeptiert die HD+ Karte nicht bzw. behauptet, dass keine HD+ Karte eingesteckt ist. Diese Fehlermeldung ist schlichtweg falsch, das CI+ Modul samt korrekt eingesteckter Karte befindet sich im TV-Gerät. Das CI+ Modul haben wir nachträglich im Mediamarkt, nach Rücksprache mit dem (Fach)Verkäufer gekauft und gesteckt. 

 

Um einen Defekt an der HD+ Karte auszuschließen haben wir die neue Karte gegen die "alte" Karte aus dem HUMAX Receiver getauscht. Der HUMAX läuft auch mit der "neuen" Karte tadellos, der SAMSUNG meldet wieder Hinweis 108.

 

Aufgrund dieser Fehlermeldung habe ich bereits den Samsung Telefonsupport kontaktiert und dieser stellte schnell fest, dass die Empfangswerte zu niedrig sind. Das Gerät zeigt für die Signalstärke 45% ; Signalqualität 62% und Bitfehlerrate 77 an. Der freundliche Herr am Telefon meinte, dass mindestens 60% bei Qualität und Stärke vorhanden sein müssten und hier im Forum las ich, das sogar mind. je 80% für Stärke und Qualität nötig seien.

 

Ich also rauf auf die Leiter und Feinjustierung an der Schüssel vorgenommen. Die Werte konnten jedoch nach langem hin und her nicht verbessert werden. Folglich habe ich mir am Gerät im Schlafzimmer (Telefunken 32" LED-TV) die Werte für Signalstärke (89%) und Signalqualität (100%) anzeigen lassen und gestaunt. Weiter hoch in die Wohnküche, dort steht ein alter SONY Bravia mit externem HUMAX HD+ Receiver inkl. HD+ Karte und mir hier auch die Werte für Signalstärke (100%) und Signalqualität (100%) anzeigen lassen und gleich noch viel mehr gestaunt. Ich würde sagen, BESSER GEHT ES NICHT an der SAT Anlage sowie dem SAT-Signal kann es definitiv nicht liegen.

 

Am 28.12.2019 habe ich am UE65NU7179 ein Softwareupdate auf die Version 1202 durchgeführt, keine Ahnung was das Update bewirkt haben soll, an der Tatsache dass wir nun seit fast einem Monat HD+ bezahlen und es an diesem Gerät nicht gucken können hat sich nichts geändert.

 

Das CI+ Modul lässt sich nicht "updaten". Nach reichlich Wartezeit erscheint immer die Meldung "Download konnte nicht gefunden werden".

 

Jetzt las ich in etlichen Stunden Recherche hier in der Community, dass äußerst viele SAMSUNG Geräte Probleme mit dem beim Empfang bzw. der Signalstärke/Signalqualität haben, bevor ich jetzt also anfange wild meine Installation zu ändern (SAT Leitungen, LNB, Spiegel etc.) gehe ich mal sehr stark davon aus, dass SAMSUNG nachzubessern hat.

 

Liebes SAMSUNG Team, was könnt Ihr mir für eine Lösung vorschlagen?

Oder hat jemand Anderes aus der Community eventuell einen Lösungsansatz?

 

 

1 AKZEPTIERTE LÖSUNG

Akzeptierte Lösungen
First Poster

Hallo Daniel,

 

du hast mir den entscheidenden Hinweis gegeben - DANKE

 

Wir hatten ja wie gesagt in dem neu erworbenem CI+ Modul eine Karte Probiert, die seit Jahren an einem anderen, externen, Receiver funktioniert. Parallel dazu lief die neue Karte in dem alten Receiver und funzte. Aufgrund der Infos von der Samsung Hotline habe ich dann nur noch an der Signalstärke bzw. der Signalqualität gezweifelt und dabei ganz vergessen, die Karten wieder zurück zu tauschen.

 

Gestern dann die neue Karte in das CI+ Modul zurück gesteckt und ab in das TV Gerät und was soll ich sagen, plötzlich geht es. Kommt mir so vor als wenn sich die neue Karte im alten Receiver aktiviert hat, jedenfalls haben wir jetzt dann doch noch HD+ am neuen TV.

 

Das Thema ist damit erledigt

5 ANTWORTEN 5
Navigator

Hallo, zu Deinem Problem zu HD+ kann ich nichts sagen, da das Modul mit der Karte in Deinem Receiver läuft?!

Etwas Anderes wollte ich noch erwähnen.
Die Signalstärke Anzeigen von Samsung sind grundsätzlich mit Vorsicht zu genießen, auch wenn Dir der Support etwas Anderes erzählt.
Du schreibst, das Signal zeigt "Signalstärke 45% ; Signalqualität 62% und Bitfehlerrate 77 an", das ist mehr als genug. 
Wenn Du an diesem Anschluss einen anderen Receiver anklemmst zeigt dieser garantiert bessere Signale als der Samsung TV an.
Daselbst liegt bei mir das Signal noch unter den von Dir genannten Feldstärken und ich empfange mit dem TV und passenden Modul alle HD+ Sender ohne Probleme.

PS: Ist es so, dass das Modul und die Karte zusammen in einem anderen Receiver funktionieren?
Interessiert mich, da eigentlich der Fehler, Hinweis 108 dafür spricht, das Karte und Modul nicht zusammen funktionieren. Älterer Kartentyp, z.B. 01 statt 03.

Daniel

 

 

GQ55Q7FN Vers. 1202.3 - Alphacrypt One4All 2.50 - 19°E/13°E/28°E
First Poster

Hallo Daniel,

 

erst mal vielen Dank für deine schnelle Antwort.

 

Ich muss meine o.g. Angabe ergänzen bzw. etwas korrigieren. Wir haben nur die Karte in einem anderen Receiver getestet da Diese direkt (ohne CI-Modul) in den Receiver gesteckt werden kann.

 

Da der SAMSUNG ja wie gesagt an der Wand hängt, steckt derzeit immer noch die "alte" Karte im CI+ Modul und die "neue" Karte im alten Receiver. Aber das können wir noch mal ändern - geht halt immer nur dann wenn eine zweite Hand zum Tragen verfügbar ist

 

Aber: Als ich seinerzeit den Telefonsupport von Samsung nutzte steckte die neue Karte samt CI+ Modul im TV-Gerät. Wie gesagt, der Support verlangte 0 BER und bei Signalstärke und Signalqualität mind. 60%. Hier im Forum las ich Forderungen von 80% und 0 BER....

Navigator

Hallo, zu den Aussagen der Signalstärke der Samsung TVs und den Anforderungen lt. Support sage ich nichts Weiter.

Dann vermute ich ganz stark, dass Karte und Modul nicht zusammen funktionieren. 
Kannst ja mal bei Gelegenheit schreiben, welches CI Mudul verwendet wird, das sieht man unter Einstellungen, Senderempfang, Common Interface. Und dann schaue bitte auf die Karte, weiße oder schwarze und was steht dort drauf, HD01, HD02, HD03?!
Solltet ihr das Modul und die Karte zusammen erworben haben, sollte diese Konstellation, also Karte mit gekauften Modul auch im TV funktionieren.

Eventuell kommt man dann der Sache näher.
Und nochmal, an der Signalstärke liegt es hundertpro nicht.

Daniel

 

 

GQ55Q7FN Vers. 1202.3 - Alphacrypt One4All 2.50 - 19°E/13°E/28°E
First Poster

Hallo Daniel,

 

du hast mir den entscheidenden Hinweis gegeben - DANKE

 

Wir hatten ja wie gesagt in dem neu erworbenem CI+ Modul eine Karte Probiert, die seit Jahren an einem anderen, externen, Receiver funktioniert. Parallel dazu lief die neue Karte in dem alten Receiver und funzte. Aufgrund der Infos von der Samsung Hotline habe ich dann nur noch an der Signalstärke bzw. der Signalqualität gezweifelt und dabei ganz vergessen, die Karten wieder zurück zu tauschen.

 

Gestern dann die neue Karte in das CI+ Modul zurück gesteckt und ab in das TV Gerät und was soll ich sagen, plötzlich geht es. Kommt mir so vor als wenn sich die neue Karte im alten Receiver aktiviert hat, jedenfalls haben wir jetzt dann doch noch HD+ am neuen TV.

 

Das Thema ist damit erledigt

DavidB Moderator
Moderator

Schön, dass du die Lösung gefunden hast!


DavidB
*Samsung Community Moderator*
*****************************
Samsung Support-Mitarbeiter gesucht!
Du liebst die Kommunikation mit Menschen und begeisterst dich für technische Produkte? Dann suchen wir genau dich. Jetzt auch von zuhause aus möglich! Schreib uns eine Privatnachricht!

Autoren, für die die meisten Likes vergeben wurden