Support

Open search

UE55MU6179 schaltet AV Receiver plötzlich aus

Highlighted
Apprentice

Moin,

 

ich habe einen UE55MU6179 mit einem AV Receiver von YAMAHA (RX-V585) via ARC verbunden.

Problem: Nach einiger Zeit (20 bis 40 Minuten) schaltet der TV den Receiver aus. So wie ich das sehe

nur bei normalem TV (SAT). Bei Streamingdiensten scheint das anders zu sein. Dort ist das zwar auch schon

mal passiert, aber deutlich seltener. Ich habe bereits einen Reset mit mehrsekündigem Drücken der on/off 

Taste auf der Fernbedienung durchgeführt. Das HDMI Kabel habe ich mehrmals getauscht. Im Einzelbetrieb

des Receivers gibt es keine Fehler. Zur Zeit sind keine weiteren Geräte an den Receiver angeschlossen. Der

Receiver hat die aktuelle Firmware bekommen.

Hitzeprobleme des Receivers habe ich bereits ausgeschlossen. Extra Tisch -> hier steht der Receiver völlig frei.

Firmware des TV: T-KTMDEUC-1270.3

 

Gruß aus dem Norden

 

 

 

6 ANTWORTEN 6
DavidB Moderator
Moderator

Hallo @v112215,

 

deaktiviere mal testweise Anynet+ auf deinem TV und überprüfe, ob das dann noch immer auftritt.


DavidB
*Samsung Community Moderator*
*****************************
Samsung Support-Mitarbeiter gesucht!
Du liebst die Kommunikation mit Menschen und begeisterst dich für technische Produkte? Dann suchen wir genau dich. Jetzt auch von zuhause aus möglich! Schreib uns eine Privatnachricht!

Apprentice

Hallo DavidB,

ich scheine das Übel ausgemacht zu haben, muss das aber noch ein wenig testen. Vorher liefen alle Geräte (Musiccast Sub, 2 Musiccast Rearboxen, TV und viele weitere) über WLAN. 5GHZ über eine FritzBox 7590. Vielleicht zu viele Geräte, bei denen einer immer den Receiver kickt? Ich habe jetzt für TV und Receiver mal Kabel gezogen und bisher noch keine Ausfälle gehabt. Wie gesagt... ich beobachte das noch ein wenig.

Vielleicht habe ich ja Glück...

 

Gruß aus dem Norden

JunoK Moderator
Moderator

Hallo @v112215,

 

das ist interessant. Dann halte uns unbedingt auf dem Laufenden.

 


Liebe Grüße
JunoK
*Samsung Community Moderator*
*****************************
Endlich mehr Energie! Alles, was ihr zum Thema Akkuverbrauch wissen müsst, erfahrt ihr in unserem Artikel


 


 


 

First Poster
Ich hatte das gleiche Problem. Musste den AVR komplett zurücksetzen. Danach war das Problem weg
JunoK Moderator
Moderator

@eXaric Danke für die Info. Ich bin gespannt, ob @v112215 es schon lösen konnte.

 


Liebe Grüße
JunoK
*Samsung Community Moderator*
*****************************
Endlich mehr Energie! Alles, was ihr zum Thema Akkuverbrauch wissen müsst, erfahrt ihr in unserem Artikel


 


 


 

Apprentice

Moin,

 

gestern gab es wieder die ersten Ausfälle (auch per LAN). Ich habe geprüft, ob in der FritzBox unbekannte Geräte zu finden sind, die mir diesen Streich spielen. Dies war nicht der Fall. Aktuell betreibe ich devolo dlan powerline für TV und Receiver. Also FritzBox per LAN an dlan Powerline und auf der anderen Seite dlan Powerline per Lan an den Receiver. Kann die Fernbedienung des TV ungewollt Signale senden? Geht es vielleicht gar nicht um Wlan, sondern um Signale des TV, die generell über das Heimnetz kommen? Ich habe bereits die anderen MusicCast Geräte, die per WLan mit dem Receiver funken auf Lan umgestellt. Der Receiver schaltet sich immer noch ab. Ohne TV (Bluetooth / Tuner / Net Radio etc.) schaltet sich der Receiver nicht ab und funktioniert tadellos.

 

Gruß

 

Autoren, für die die meisten Likes vergeben wurden