Support

Open search

UE50RU7179UXZG Hdmi1 erkennt keine Geräte mehr.

GELÖST
First Poster

Hallo, an HDMI 1 ist ein Unitymedia Receiver angeschlossen.  Es hat eine (wahrscheinlich) Überspannung gegeben.  Der Receiver ist neu, aber an HDMI 1 wird zwar erkannt das ein Gerät angeschlossen ist, aber kein Bild oder Ton. Ist der Port defekt? Kann man es zurück setzen oder reparieren? 

1 AKZEPTIERTE LÖSUNG

Akzeptierte Lösungen
Superuser II
Superuser II

Dann würde ich wirklich davon ausgehen das der Port defekt ist und nur ein Austausch des Panels helfen würde. 

Gruß

samsung_test

https://www.samsung.com/de/support/

Lösung in ursprünglichem Beitrag anzeigen

6 ANTWORTEN 6
Superuser II
Superuser II

Hallo,

teste es doch ganz einfach indem Du den Reciever an einem anderen Port anschliesst oder ein anderes Gerät an dem HDMI1 oder ist das nicht möglich? 

Gruß 

samsung_test

https://www.samsung.com/de/support/
JudithH Moderator
Moderator

Hallo @Soho666

 

hat dir der Tipp von samsung_test geholfen?

 

Viele Grüße

JudithH
*Samsung Community - Moderator*
----------------------------------------------
Das neue Galaxy Note10 ist da! Ghost Kommt vorbei und diskutiert mit!

First Poster

Hallo, habe ich wohl nicht richtig geschrieben,  es wird kein Gerät an HDMI 1 erkannt, alle anderen Ports sind in Ordnung

Superuser II
Superuser II

Dann würde ich wirklich davon ausgehen das der Port defekt ist und nur ein Austausch des Panels helfen würde. 

Gruß

samsung_test

https://www.samsung.com/de/support/

Lösung in ursprünglichem Beitrag anzeigen

Navigator

Bei Überspannung gibt es leider keine Garantie, aber wenn Du eine Hausrat Versicherung hast deckt diese die Kosten der schäden. Dann kannst Du den TV auch reparieren lassen....

LG (Liebe Grüße)
SkipperII
First Poster

Das habe ich auch schon befürchtet... danke

Autoren, für die die meisten Likes vergeben wurden