Support

Open search

Tonaussetzer

Explorer

Hi zusammen,

 

ich bin langsam echt am durchdrehen... Letzte Woche kaufte ich mir einen NU7199. Nach 2 Tagen hat dieser angefangen zu Flimmern, also musste ich ihn umtauschn gehen.
Das neue Gerät hat nun Tonaussetzer: Alle paar Minuten ist für vllt eine Sekunde der Ton weg - unabhängig von der Quelle.

Kennt jemand das Problem und weiß wie man Abhilfe schaffen kann? Oder ist das ein Hardwareproblem? In dem Fall geht das Gerät ganz zurück, einen dritten Anlauf starte ich sicher nicht mehr...

 

Danke und viele Grüße

33 ANTWORTEN 33
Troubleshooter

Hallo @trojansharp

Hast du das Gerät schob einmal auf Werkseinstellung gesetzt und neu eingerichtet?

Wenn nein mach dies mal.

Du kannst auch mal einen Power-Reset versuchen

Alle Kabel vom Gerät entfernen, Strom vom Gerät entfernen und dann für 15 sec. den Power-Knopf der Fernbedienung betätigen, dann 10 min. warten und den TV wieder mit Strom verbinden und einschalten.


QE55Q7F | Externe Sat-Receiver(Dream900) | |Firmware 1270.3 | AM+ 8/4
Explorer

Ich habe das neue Gerät seit gestern, habe nichts vom Default umkonfiguriert und nur eine einzige App installiert - daher scheint mir ein zurücksetzen auf Werkseinstellungen erstmal nicht zielführend.

Aber: Versuchen werde ich es natürlich sobald ich wieder daheim bin und dann bericht erstatten. Vorher allerdings noch den von dir beschriebenen Power Reset.

Schon einmal vielen Dank für die Hilfe!

AuraK Moderator
Moderator

Hallo @trojansharp,

 

hast du den Power- und den Werksreset bereits ausprobiert? Schau auch bitte einmal nach, ob die aktuellste Firmware installiert ist oder ob vielleicht ein Update zur Verfügung steht. 

 

Was mich zusätzlich interessiert: Wie genau sehen die Tonaussetzer aus? Also wie häufig treten sie auf (alle paar Sekunden/Minuten, permanent, ...)? 

 

AuraK
*Samsung Community Moderator*
*****************************
Hat unser neues Galaxy S10 auch dein  erobert? Dann teile deine Liebe im neuen Galaxy S10 Board

Explorer

Krankheitsbedingt kommt ich ledier jetzt erst wieder zum schreiben.

Der Hard reset funktioniert - aber immer nur für 1-2 Tage, dann geht es wieder los.
Ab dann ist dann ein kurzer Tonaussetzer alle paar Minuten bis zum nächsten reset.

Maestro

Wende dich an deinen Händler und versuche das Gerät zu tauschen bzw. zurück zu geben. Ist schließlich erst ein paar Wochen alt.

Explorer

Wäre dann schon der zweite Tausch (der erste hatte einen Bildfehler), der händler muss mich langsam auch für verrückt halten...
Ich versteh einfach nicht was mit Samsung los ist, so viele Jahre war alles super und jetzt sowas - noch in Verbindung mit dem fehlenden DBT wirds langsam echt unbenutzbar -.-

Troubleshooter

@trojansharp

Hast du noch andere Geräte am Tv angeschlossen?

Wenn ja mal ohne probieren.

Wenn der Power Reset geholfen hat kannst das nächste mal einfach mal den Power Knopf der FB drücken bis der TV mit dem Samsung Logo neu startet dies sollte auch schon reichen.


QE55Q7F | Externe Sat-Receiver(Dream900) | |Firmware 1270.3 | AM+ 8/4
AuraK Moderator
Moderator

Hallo @trojansharp,

 

hast du @daimlerbenz Tipps schon ausprobiert?

 

AuraK
*Samsung Community Moderator*
*****************************
Hat unser neues Galaxy S10 auch dein  erobert? Dann teile deine Liebe im neuen Galaxy S10 Board

Explorer

Die Abstände zwischen den aussetzern werden immer kürzer. Bis vor einigen Tagen war nach einem Power Reset für 2 Tage ruhe, jetzt geht es eine Stunde später wieder los. Ein vollständiges Zurücksetzen hat ebenfalls nichts gebracht.
Das ist einfach so absurd, 2/2 Geräten Dead on Arrival - und schon wieder darf ich mir freinehmen, um zu Ladenöffnungszeiten zum Händler zu kommen. Eins ist Sicher, ein Samsung wird es garantiert nicht mehr. Wenigstens hab ich dann die Gelegenheit von einem Hersteller zu kaufen, der DTS kann.

Autoren, für die die meisten Likes vergeben wurden