Support

Open search

Samsung Smart TV schaltet sich von alleine ein und aus

First Poster

Moin miteinander,

hoffentlich bin hier richtig!

ich habe einen ue55es8090 ( von 2013) und stelle vermehrt Macken an dem TV fest.  Bei mir zickt alles was über die Schnittstellen

USB und HDMI angeschlossen ist.

Meine über HDMI eingeschliffene Soundanlage schaltet der TV neuerdings nach wenigen Minuten aus.

Und meine über USB angeschlossenen Festplatten ( haben seperate Netzteile  und ziehen somit keinen Strom aus der Schmittstelle) spielt der TV nur kurz an und schaltet die Wiedergabe weg ( nicht den TV aus).

Das macht der Tv erst seit 3-4 Wochen , vorher hat alles reibungslos funktioniert. Die Tips aus dem Forum habe  ich breits alle berücksichtigt. Hat jemand ähnliche Probleme mit den Schnittstellen die evt in Zusammenhang mit den hier geposteten Problemen stehen?

DavidB Moderator
Moderator

Hallo @Morphy007,

 

kannst du etwas detaillierter ausführen, was du alles schon gemacht hast? Dann ist es leichter, die einen Tipp zu geben, was du noch ausprobieren könntest.


DavidB
*Samsung Community Moderator*
*****************************
Samsung Support-Mitarbeiter gesucht!
Du liebst die Kommunikation mit Menschen und begeisterst dich für technische Produkte? Dann suchen wir genau dich. Jetzt auch von zuhause aus möglich! Schreib uns eine Privatnachricht!

Apprentice

Hallo zusammen

Ich habe einen Samsung UE55D7090 Fernseher der entweder gleich beim starten 

oder danach (ca.15min) immer an und ausging.Wenn die Zeit (15min) um war lief er durch!

Dauerbootschleife hatte ich selten!

Habe fast alles hier angebotene gemacht ohne erfolg.

Dann habe ich das oder den Adapter vom CI modul (Original Samsung Teil mitgeliefert)

ausgebaut da lief die Kiste.Also der 90 Grad stecker der das CI MOdul aufnimmt darin ist das Modul und

die HD + Karte.Ist ein wenig harkelig aber er geht raus da er vom Werk aus nicht eingebaut ist!

Neuen Adapter besorgt (passte von anderen Samsung Fernseher) und läuft.

Explorer

Da kannste lange warten , Samsung hat nicht mal ansatzweise eine Lösung für das Problem , ausser eine teuere Reparatur durch einen Kundendienst (allerdings auch ohne Garantie , dass der Fehler dann nicht mehr auftritt) . Wie schon in mehreren Kommentaren zu diesem Fehler hier geschrieben wurde , ist der Umgang mit den betroffenen Kunden seitens Samsung schlicht eine Frechheit !!  Die einzig wahre Lösung scheint mir zu sein , keine Geräte mehr von einem Hersteller kaufen , der derart unverschämt mit seinen Kunden umgeht !

Pathfinder
@Chris102
Spätestens jetzt solltest du bemerkt haben, das dieser Fehler verschiedene Ursachen haben kann und eine allgemeine Lösung nicht möglich ist. Das Ein-Ausschalten ist ein Symtom verschiedener Fehler, dessen Analyse dem Fachmann vorbehalten ist.
Explorer

Versuche bitte nicht auch noch die Kunden für dämlich zu verkaufen ! Falls das so ist , warum eiert Ihr hier mit obskuren Lösungsvorschlägen herum , die meines Wissens bei keinem bisher eine zufriedenstellende Lösung gebracht hat !

DavidB Moderator
Moderator

@digi11: Ich habe deinen Kommentar gelöscht. Wenn du noch einmal andere User beleidigst, werden wir dich temporär sperren.


DavidB
*Samsung Community Moderator*
*****************************
Samsung Support-Mitarbeiter gesucht!
Du liebst die Kommunikation mit Menschen und begeisterst dich für technische Produkte? Dann suchen wir genau dich. Jetzt auch von zuhause aus möglich! Schreib uns eine Privatnachricht!

Apprentice

Hallo nochmal

Ich weiss nicht was hier abgeht aber etwas weiter oben habe ich mit langen Sätzen erklärt das mein Gerät nach ausbau des CI Adapters wieder läuft!!Die Antworten darauf passen nicht dazu oder ich blicke nicht durch!!

Gruß Hebalule

JunoK Moderator
Moderator

Hallo @hebalule,

 

dass du eine Lösung gefunden hast, ist super. 

Liebe Grüße
JunoK
*Samsung Community Moderator*
*****************************
Ich bin gerade im Urlaub! Sendet mir also bitte keine Privatnachrichten. Meine Kollegen helfen euch aber gern

weiter!

Apprentice

Hallo nochmal 

Leider hat die Sache mit dem CI Modul Adapter nur 2 Monate gehalten dann ging er wieder aus und nach weiteren2 Wochen Dauerbootschleife.Ich habe den Fernsehtechniker vor Ort rangeholt.Der hat im Netzteil einen fehlerhaften lötpunkt als schuldigen geortet!Ich möchte hier keinen Komentar über die Qualität von Samsung Fernseher abgeben aber dieser Fehler stammt vom Hersteller!

Hoffe damit noch jemanden Helfen zu können!

Gruß Hebalule

Autoren, für die die meisten Likes vergeben wurden