Support

Open search

Q-Serie und M-Serie schaltet nach dem Ausschalten wieder ein

Explorer

stop, stop, moment, das problem besteht auch mit meinem 7.2 onkyo receiver, also nicht nur bose hat damit ein Problem, oder umgekehrt.. also bitte auch danach schauen lassen.. danke&greetz

DavidB Moderator
Moderator

TV-User schrieb:

Nach einem Hinweis aus dem Netz habe ich beim TV das Instant On deaktiviert, wodurch zumindest das wiederholte nächtliche Einschalten der OCB unterbleibt. 

Jetzt habe ich nur noch das einmalige Einschalten der OCB wenige Sekunden nach dem Ausschalten des TV (in etwa 75% aller Ausschaltvorgänge). 


Wie hast du Instant On deaktiviert? Über das Service-Menü? Dann hast du deine Garantie verloren. :smileysad:

 

Da der Fall bei dir anders gelagert zu sein scheint, empfehle ich dir, dich mal bei unserem Remote-Service zu melden:

 


DavidB
*Samsung Community Moderator*
*****************************
Samsung Support-Mitarbeiter gesucht!
Du liebst den Kontakt und die Kommunikation mit Menschen und begeisterst dich für technische Produkte?
Dann suchen wir genau dich! Schreib uns eine Privatnachricht für weitere Infos.

DavidB Moderator
Moderator

Robbydee schrieb:

stop, stop, moment, das problem besteht auch mit meinem 7.2 onkyo receiver, also nicht nur bose hat damit ein Problem, oder umgekehrt.. also bitte auch danach schauen lassen.. danke&greetz


Machen wir. :smileyhappy:


DavidB
*Samsung Community Moderator*
*****************************
Samsung Support-Mitarbeiter gesucht!
Du liebst den Kontakt und die Kommunikation mit Menschen und begeisterst dich für technische Produkte?
Dann suchen wir genau dich! Schreib uns eine Privatnachricht für weitere Infos.

Explorer
habe ich nicht ausgeschaltet... receiver geht von selber nach abschalten vom tv wieder an...
DavidB Moderator
Moderator

Diesen Beitrag habe ich jetzt nicht verstanden. Was möchtest du mir damit sagen?


DavidB
*Samsung Community Moderator*
*****************************
Samsung Support-Mitarbeiter gesucht!
Du liebst den Kontakt und die Kommunikation mit Menschen und begeisterst dich für technische Produkte?
Dann suchen wir genau dich! Schreib uns eine Privatnachricht für weitere Infos.

Apprentice

DavidB schrieb:
Da der Fall bei dir anders gelagert zu sein scheint, empfehle ich dir, dich mal bei unserem Remote-Service zu melden 

Die Motivation geht eigentlich gegen 0 wenn man die Rückmeldungen anderer User dazu im Netz liest. 

 

Man bekommt dann einen Techniker-Termin. 

Der findet nichts. 

Ein Austauschgerät hat das gleiche Problem. 

 

Daher gehe ich davon aus, dass die Firmware fehlerhaft ist und warte erstmal ab. 

 

Denn das Verhalten meines TV entspricht ja voll der obigen Info zum automatischen Update. 

Daher wird diese Aktion wohl immer gestartet, auch wenn das automatische Update deaktiviert ist. Und mit Instand On dann wohl sogar etwa alle 4 Stunden in der Nacht. 

Explorer

Hallo liebe Community,

 

na jetzt wo ich mich durch die kompletten letzten 9 Seiten gelesen habe wird mir echt ganz anders.

 

Also, hier kommt mein Problem:

Habe seit letzter Woche einen Samsung 75MU6179. Ich war total geflasht von dem Gerät, auch wenn es als Einsteigermodell gilt, aber ernsthaft, das Gerät ist wirklich Hammer. Ich hatte vor diesem TV einen Sony Bravia 65 855C, aber der hatte sehr viele Software Probleme dank Android OS und viel Clouding und Banding Probleme.

 

Nun macht mir aber leider das gleiche Problem wie Euch sehr zu schaffen.

Ich hatte bis vor ein paar Tagen noch eine Sony Soundbar HT-C380 an dem TV angeschlossen, natürlich per Anynet+ HDMI ARC Port.

In dieser Kombi sind mir keine Probleme mit alleinigem Einschalten des TVs aufgefallen. Hatte ich auch nur 4 Tage so.

Nun wollte ich mich etwas verbessern und kaufte mir die HT-RT3 Soundbar mit 2 zusätzlichen Rear Surround Lautsprechern. Tja, und da ging das Dilemma dann los.

Jede Nacht wenn ich den TV ausschalte und dann morgens aufstehe um zur Arbeit zu gehen ist der TV und die Soundbar wieder an. Der TV beleuchtet natürlich das gesamte Wohnzimmer und Flur bei der 75 Zoll Grösse da er immer auf HDMI 1 läuft wo meine Vodafone Kabel Deutschland Box angeschlossen ist und dann das schicke hellblaue Bild mit der Info: HDMI 1 FEHLER, KEINE SIGNALQUELLE. Kann ja auch nicht da sein da der Receiver ja ausgeschaltet ist.

Bei mir ist es auch völlig unterschiedlich zu welcher Zeit er sich von allein einschaltet.

Gestern Abend hab ich alles ausgemacht, saß gerade auf dem Bett um mich hinzulegen als meine Frau zu mir sagte: Hey, warum hast Du das Licht nicht ausgemacht, ich dachte so, häh, hab ich doch, ging ins Wohnzimmer und siehe da, das Zimmer war wieder mal hell erleuchtet vom Bildschirm des TVs. Das heisst er ist gleich nach dem Ausschalten wieder an gegangen.

 

Mann mann mann Samsung, was ist da bei Euch los? Warum wird da nicht schnellstens etwas getan. Das Problem besteht seit Sommer 2017. Wir haben jetzt Februar 2018, d.h mindestens ein halbes Jahr seit den ersten Meldungen der Kunden, und Ihr bekommt es nicht hin dafür ein Update zu Entwickeln? Siehe Apple wenn bei denen mal was nicht funktioniert wie es soll... ein paar Tage später ist das Update da und das Problem ist Vergangenheit.

Ist übrigens auch ein Haupt Grund warum ich vom Galaxy aufs iPhone gewechselt bin, aber das ist ein anderes Thema. Nun habe ich mir nach Panasonic, LG und Sony wieder ein Herz gefasst und ein Produkt von Euch gekauft, und ich werde sofort wieder belehrt das ich doch auf mein Gefühl und Erfahrungen hören sollte.

Das TV Gerät selber ist bis jetzt super, Bildqualität, Bedienung... ich liebe den TV. Hab mich auch bis vor ein paar Tagen riesig drüber gefreut.

Aber dieses Problem ist einfach Meganervig, meine Frau hat gesagt zurückschicken, wieder Sony oder LG TV kaufen.

Wie traurig ist denn sowas eigentlich !? Wir leben im Jahr 2018 !

 

Ganz ehrlich, findet Ihr es toll wenn Ihr die Kunden die ihr Geld für Eure Produkte ausgeben hier in den Foren so enttäuscht und verärgert seht ? Ist das die Richtung in die es in Zukunft geht bei Samsung ?

 

Ihr sagt seit 2 Monaten das daran gearbeitet wird, hmmm, ich glaube Euch irgendwie nicht mehr. Warum gibt Samsung denn bei einem so weit verbreiteten Problem nicht mal ein offizielles Statement ab. Gesteht einen Fehler ein und beruhigt die Kunden?! WTut mir leid, ich habe es ERNEUT versucht, aber bin leider wieder eines besseren belehrt worden und werde in Zukunft keinerlei Samsung Produkte mehr kaufen. Denn ich habe noch nie oder kaum solche Probleme und klagen über andere Hersteller in dem Segment gehört oder gelesen.

Soll ich mir nur wegen so einem Fehler jetzt eine andere Soundbar kaufen? Oder einen anderen TV?

 

DENKT MAL DRÜBER NACH !!!

 

Ich hoffe nicht das das eine Marktstrategie ist damit Kunden Eure Soundbars kaufen. Denn man hört ja das diese Soundbars mit die einzigen sind die mit Euren TVs auch ohne Probleme funktionieren. Sehr merkwürdig das ganze. Eigentlich schon eher Lächerlich.

 

Also liebe Leute, das heisst auch mit dieser Konfiguration gibt es das Problem:

TV= SAMSUNG UE75MU6179 & SOUNDBAR= SONY HT-RT3

 

SO, ICH HABE FERTIG !

Explorer

Hallo DavidB Moderator,

also langsam kann ich nur noch mit dem Kopf schütteln , ich hatte schon in einen der ersten Beiträge von mir hier im Forum ausführlich beschrieben warum die Bose Soundbar bezüglich des Problem mit dem selbständigen wieder einschalten nach dem ausschalten des QF7 nicht verantwortlich ist!

Aber bitte dann noch einmal!

Die Bose Soundbar war ca. 1 Jahr an einen Samsung UHD LED (ohne Connect Box) der neueren Generation in dessen Besitz ich bis heute noch bin über HDMI ACR, angeschlossen. Hier gab und gibt es bis heute keine Probleme, weder die Soundbar noch der Fernseher schalteten sich nach dem ausschalten wieder selbständig ein.

Dann bin ich noch im Besitz eines weiteren Samsung LED, ebenfalls der neueren Generation und wieder ohne Connect Box, hier habe ich auch zu Testzwecken die Bose Soundbar angeschlossen, ebenfalls über HDMI ACR, mit dem Ergebnis das auch bei diesem Gerät keine Probleme auftauchen, der Fernseher bleibt nach dem ausschalten aus!

Zwei Bekannte von mir betreiben auch die Bose Soundbar an ihren Fernsehgeräten allerdings sind die Fernseher von verschieden Herstellern (kein Samsung) über HDMI ACR und siehe da, auch hier bleiben die Geräte nach dem ausschalten aus!

Der Anschluss über das optische Kabel kommt bei mir überhaupt nicht in Frage, der HDMI ACR Anschluss war und ist für mich Bedingung damit ich und meine Familie nicht noch mit einer zusätzlichen Fernbedienung hantieren müssen damit beide Geräte ordnungsgemäß funktionieren. Unter dieser Vorrausetzung wurden bei mir bisher auch Fernsehgeräte angeschafft. Wäre von Samsung auf die Probleme mit HDMI ACR (Connect Box) mit Anschluss von Soundbars anderer Hersteller ordnungsgemäß hingewiesen worden, so hätte ich mir diesen Fernseher bzw. Marke   nicht mehr gekauft!!!!!!!!

Mehr werde ich jetzt auch nicht mehr in diesem Forum beitragen, die Lösungsvorschläge waren bisher nicht zufriedenstellend bzw. erfolgreich, auch ist nicht erkennbar das Samsung sich zu diesem Problem bekennt oder will, also alternativ für mich nur noch zurück an den Händler, gilt selbstverständlich natürlich auch nur für mich, alle anderen die das gleiche Problem haben ,müssen und sollten für sich selbst entscheiden.

 

Dann habe ich gerade noch den Beitrag vom User Tom Tronic gelesen, hier ist mal  Klartext gesprochen bzw. geschrieben worden und dem ich in allen Punkten ausnahmslos zustimme!!!!!!!!!!. Mittlerweile bestätigt sich ja das wenn man die Beiträge der anderen User liest, das Samsung  an den ACR Anschlüssen sei es direkt am Fernseher der neueren Generation oder der Connect Box der QLED Fernseher fehlerhaft gearbeitet hat.

Viele Grüße

Dirk

First Poster

Hallo zusammen,

Eine  Feststellung beI Dem laestigen automatischen einschalten in Verbindung mit meiner Bose Soundtouch konnte Ich noch machen.

Bei einer Einschaltzeit des Fernsehers kleiner 15 Minuten tritt der Effekt nicht auf.

Vielleicht hilft das den Samsung Technikern mal bei der Fehleranalyse. (Falls sich da mal einer kuemmern sollte)

Explorer

Danke für das Erwähnen meines Beitrags @Dirk.

 

Es ist einfach so, mehr als lächerlich das ganze. Erschwerend kommt natürlich noch hinzu das wir hier von einem der Weltweit führenden Elektronikkonzerne reden, dies ist nicht TCM, Medion und wie sie alle heissen, aber komischerweise gibt es nicht einmal bei solchen kleinen Herstellern solche beknackten Probleme. Da hört bei mir jegliches Verständnis auf. Und gegen Samsung sind diese wirklich klein.

 

Ich bin der Meinung das Samsung ein Denkzettel fehlt, nur leider ist der Konzern viel zu Groß als das wir kleinen Kunden durch tausende von Beschwerden da irgendetwas ausrichten könnten. Und das wissen sie auch sehr genau.

 

Samsung ist einfach zu groß, darum können sie sich das leisten einfach mal nichts gegen unser Problem zu tun. Und wir (die leidenden) sind ja weiß Gott nicht wenige !

 

Wie gesagt, ich hoffe das allen leidenden und verärgerten Kunden hier doch noch irgendwie geholfen wird.

 

Und an das Moderatorenteam, Ihr könnt ja nichts dafür, aber Ihr seit ein Teil davon und deshalb hier auch nochmal von mir die GROßE BITTE! Meldet das Problem nochmal an den Support, Technischen Service, was weiß ich an wen noch.

Und wenn Ihr es schon getan habt, tut es nochmal ! Es kostet Euch nichts ! Es würde nur den Leuten die vertrauen in Eure Produkte hatten helfen und auch Euer ansehen verbessern.

 

DANKE !

 

 

Autoren, für die die meisten Likes vergeben wurden