Support

Open search

Neuinstallation HD+ nach Entfernen nicht mehr möglich -Q90R- 2019

Highlighted
GELÖST
Apprentice

Hallo Community, 

 

Ich besitze seit letzter Woche einen Samsung GQ55Q90RGT mit aktuellster FW.   HD+ lief einwandfrei nach der Ersteinrichtung. Dann habe ich die App HD+ versehenmtlich gelöscht. Leider bricht die Neuinstallation bei 90% mit folgendem Fehler ab: OOps..In der HD+ App ist ein Fehler....... Reset auf Werseinstellungen, Restet Smarthub sowie Power Reset haben keine Abhilfe geschaffen. Daraufhin habe ich mit HD+ Hotline gesprochen. Der Fehler sei bekannt und angeblich soll ein Patch kommen. Bei 90% wird wohl festgestellt dass der Schlüssel schon in Benutzung ist. Bei Panasonic wars genauso und wurde auch gefixt.

 

Es würde mich ungemein beruhigen wenn einer der Mods mit dem Support sprechen könnte und das bestätigen. HD+ inside war mit einer der Kaufgründe für mich. 

 

VG

Dieter

 

samsung.jpgFehler HD+ nach Neuinstallation HD+ App

1 AKZEPTIERTE LÖSUNG

Akzeptierte Lösungen
Apprentice

Hallo,

nachdem auch 2 Supportanrufe nichts gebracht haben, wollte man durch LetMeRepair das Gerät begutachten lassen. MM hat sich geweigert zu tauschen. Empfehlung von Samsung war immer wieder mal probieren.

Zwischenzeitlich hatte mir HD+ gesagt, dass das Signal meiner Sat-Anlage  nicht in Ordnung sei. Daraufhin habe ich ein neues LNB verbaut und wegen der Kabellänge Inline Verstärke installiert. Ich hatte das Thema schon aufgegeben, aber heute Nacht die wundersame Heilung. HD+ ließ sich nun installieren und aktivieren.

Ich bin mir ganz sicher, dass der Fehler bei HD+ lag und nicht bei Samsung.

 Schade nur, dass man die Käufer von solchen Oberklassen TV´s als Betatester nutzt.

Also immer fleißig probieren.

 

Danke an die Mods und die anderen User die sich mit dem Thema beschäftigt haben.

 

Dieter

 

 

7 ANTWORTEN 7
DavidB Moderator
Moderator

Hallo @sectorx11,

 

hast du wirklich bereits die Software 1312.2 installiert? Mit der sollte es laut unserem Support gehen.


DavidB
*Samsung Community Moderator*
*****************************
Samsung Support-Mitarbeiter gesucht!
Du liebst die Kommunikation mit Menschen und begeisterst dich für technische Produkte? Dann suchen wir genau dich. Jetzt auch von zuhause aus möglich! Schreib uns eine Privatnachricht!

Apprentice

 


@DavidB  schrieb:

Hallo @sectorx11,

 

hast du wirklich bereits die Software 1312.2 installiert? Mit der sollte es laut unserem Support gehen.


Hallo,

 

ja habe ich siehe Foto.

 

LG

DavidB Moderator
Moderator

Ich frage mal nach.


DavidB
*Samsung Community Moderator*
*****************************
Samsung Support-Mitarbeiter gesucht!
Du liebst die Kommunikation mit Menschen und begeisterst dich für technische Produkte? Dann suchen wir genau dich. Jetzt auch von zuhause aus möglich! Schreib uns eine Privatnachricht!

DavidB Moderator
Moderator

Hallo @sectorx11,

 

die Kollegen möchten sich das mal genauer ansehen. Bitte melde dich bei unserem Remote-Service.


DavidB
*Samsung Community Moderator*
*****************************
Samsung Support-Mitarbeiter gesucht!
Du liebst die Kommunikation mit Menschen und begeisterst dich für technische Produkte? Dann suchen wir genau dich. Jetzt auch von zuhause aus möglich! Schreib uns eine Privatnachricht!

Apprentice

Hallo,

 

Remote Service schaltet sich heute Abend 19:00 auf. Ich berichte.

 

LG


@DavidB  schrieb:

Hallo @sectorx11,

 

die Kollegen möchten sich das mal genauer ansehen. Bitte melde dich bei unserem Remote-Service.


 

Apprentice

Hallo,

nachdem auch 2 Supportanrufe nichts gebracht haben, wollte man durch LetMeRepair das Gerät begutachten lassen. MM hat sich geweigert zu tauschen. Empfehlung von Samsung war immer wieder mal probieren.

Zwischenzeitlich hatte mir HD+ gesagt, dass das Signal meiner Sat-Anlage  nicht in Ordnung sei. Daraufhin habe ich ein neues LNB verbaut und wegen der Kabellänge Inline Verstärke installiert. Ich hatte das Thema schon aufgegeben, aber heute Nacht die wundersame Heilung. HD+ ließ sich nun installieren und aktivieren.

Ich bin mir ganz sicher, dass der Fehler bei HD+ lag und nicht bei Samsung.

 Schade nur, dass man die Käufer von solchen Oberklassen TV´s als Betatester nutzt.

Also immer fleißig probieren.

 

Danke an die Mods und die anderen User die sich mit dem Thema beschäftigt haben.

 

Dieter

 

 

AuraK Moderator
Moderator

Hallo @sectorx11,

 

Ende gut, alles gut, fällt mir dazu ein. (: Ich freu mich jedenfalls sehr, dass HD+ jetzt endlich bei dir funktioniert. Ich markiere deine Antwort also mal als Lösung zu diesem Thread.

 

Liebe Grüße

AuraK
*Samsung Community Moderator*
*****************************
Das Galaxy Fold entfaltet seine Geheimnisse.  Entdecke es gemeinsam mit uns!

Autoren, für die die meisten Likes vergeben wurden