Support

Open search

Kein Ton nachdem Mediatheken Apps genutzt wurden UE65 MU8009

First Poster

Hallo, bei meinem neuen TV erhalte ich keinen Ton über HDMI oder optischen Anschluss nachdem ich die ARD Mediathek, oder Netflix oder Amazon Prime Video genutzt habe. Bei Netflix funktioniert der Ton auch nicht immer über HDMI oder den optischen Anschluss.

Hat hier evtl. jemand eine guten Tipp für mich?

9 ANTWORTEN 9
DavidB Moderator
Moderator

Hallo mag13,

 

das habe ich noch nicht ganz verstanden. Versuchst du den Ton über HDMI an ein Soundsystem weiterzugeben? Wenn ja: welches? Oder funktioniert nach Benutzung der App der Ton nicht mehr, wenn du anschließend ein Zuspieler-Gerät einschaltest?


DavidB
*Samsung Community Moderator*
*****************************
Samsung Support-Mitarbeiter gesucht!
Du liebst den Kontakt und die Kommunikation mit Menschen und begeisterst dich für technische Produkte? Dann suchen wir genau dich! Schreib uns eine Privatnachricht für weitere Infos.

First Poster

Ich besitze ein LG Heimkino System welches per HDMI oder Toslink mit dem TV verbunden werden kann. Das funktioniert auch ganz prima, bis ich dann ein App benutze. Danach wird der Ton nicht mehr per HDMI oder auch Toslink ausgegeben.

Ich habe natürlich die Verbindungen einzeln getestet.

DavidB Moderator
Moderator

Setze bitte mal Smart Hub zurück und gucke, ob der Fehler dann noch immer auftritt.


DavidB
*Samsung Community Moderator*
*****************************
Samsung Support-Mitarbeiter gesucht!
Du liebst den Kontakt und die Kommunikation mit Menschen und begeisterst dich für technische Produkte? Dann suchen wir genau dich! Schreib uns eine Privatnachricht für weitere Infos.

First Poster

Das habe ich schon probiert, leider ohne Erfolg.

DavidB Moderator
Moderator

Der nächstes Schritt ist dann ein so genannter Power-Reset:

 

  • Entferne alle angeschlossenen Geräte und den Stromstecker.
  • Halte die Power-Taste der Fernbedienung für ca. 15 Sekunden gedrückt, um das Gerät vom Reststrom zu befreien.
  • Nach weiteren 15 Minuten kannst du den TV wieder anschließen und es erneut probieren.


DavidB
*Samsung Community Moderator*
*****************************
Samsung Support-Mitarbeiter gesucht!
Du liebst den Kontakt und die Kommunikation mit Menschen und begeisterst dich für technische Produkte? Dann suchen wir genau dich! Schreib uns eine Privatnachricht für weitere Infos.

First Poster

Auch der Power-Reset hat leider keinen Erfolg gebracht. Das Problem besteht weiterhin.

AuraK Moderator
Moderator

Hallo mag13,

 

ich hab noch einmal bei unseren TV-Experten nachgefragt, und die haben mir folgende Anleitung für dich mitgegeben. Bitte führe alle Schritte genau in der angegebenen Reihenfolge durch - danach sollte die Tonwiedergabe korrekt funktionieren:

 

1. Alle externen Geräte vom TV abtrennen

2. Resette deinen Smart Hub - dann den Smart Hub auf keinen Fall öffnen

3. Setze deinen Fernseher auf Werkseinstellungen zurück

4. An dem Punkt, an dem deine externen Geräte abgefragt werden, stecke bitte wieder alle HDMI Quellen ein, damit diese nun automatisch konfiguriert werden

5. Stelle die Ton-Quelle auf Empfänger (sollte dies noch nicht automatisch erfolgt sein)

 

Hat's funktioniert?

 

Viele Grüße

AuraK
*Samsung Community Moderator*
*****************************
Richtig viel Power: Das neue Samsung Galaxy Note10 | Note10+ | Note10+ 5G ist da!  Diskutiert mit in unserem neuen Note10-Board. 

First Poster

Leider nein, auch diese Anleitung brachte keinen Erfolg

DavidB Moderator
Moderator

Dann solltest du dich mal bei unserem Remote-Service melden.

 


DavidB
*Samsung Community Moderator*
*****************************
Samsung Support-Mitarbeiter gesucht!
Du liebst den Kontakt und die Kommunikation mit Menschen und begeisterst dich für technische Produkte? Dann suchen wir genau dich! Schreib uns eine Privatnachricht für weitere Infos.

Autoren, für die die meisten Likes vergeben wurden