Support

Open search

Foto Ambient mode

Explorer
Hartstikke mooi. Ik wacht af!
First Poster

Heb je nog een antwoord gekregen van de specialist?

Mij lukt het namelijk ook niet om mijn eigen probeersel weer terug te veranderen in de orginele foto. 

Black Belt 

Goeiemiddag @awijnbergen, goed dat je me hierover aanport! Ik heb nog geen reactie van de productspecialist gehad, ik ben bang dat er over mijn bericht heen is gekeken en zal 'm daar direct aan herinneren. Maar nu je erover begint schiet mij nog een idee te binnen. Ik dacht eerder onterecht dat de afbeeldingen ge-reset zouden worden door een TV reset, maar dit is ook nog een optie:

Menu > Ondersteuning > Zelfdiagnose > Smarthub opnieuw instellen. Hiermee reset je wel al je app instellingen, maar zo begin je als het goed is ook opnieuw met het instellen van de Ambient Mode afbeeldingen.


---------
Signature_Note9_Trans
"I'm just trying to make a buck, like everyone else."
- Tom Waits
First Poster

Ik heb de stappen gevolgd, maar zonder resultaat.

Helaas is het opniew instellen geen oplossing.

Alsnog blijft de foto in de ambient mode verschijnen. Resetten heeft dus geen effect.

 

Nog andere tips?

Black Belt 

Nouja zeg.. En ik jullie maar laten resetten. Het ding is, ik kon niet vinden waar deze afbeeldingen precies opgeslagen worden waardoor ik jullie zowel het TV als het Smarthub geheugen heb laten resetten. Dat dit geen verschil maakt betekent dan dat het waarschijnlijk online in een cloud opgeslagen staat. Ik kan het met het Wifi netwerk dat we hier hebben niet zelf testen helaas, maar het gaat dus om de zwart-wit foto die je kreeg als je in de Ambient Mode naar "Foto" gaat en daar voor "Mono" kiest.. toch?

 

Dat de foto niet op de TV staat opgeslagen lijkt me dat de oplossing vanuit de Smartthings app zou moeten komen. Hebben jullie die al eens verwijderd en opnieuw geïnstalleerd?


---------
Signature_Note9_Trans
"I'm just trying to make a buck, like everyone else."
- Tom Waits
Explorer

Ik heb de app verwijderd en opnieuw geïnstalleerd, zonder succes. Het vreemde is dat deze foto wel in de app tevoorschijn komt, maar als ik dan aangeef om deze te kiezen voor de weergave op de TV gaat hij toch naar een de foto die ik zelf toegevoegd heb. 

 

Jammer en vreemd. Maar het zij zo. Het is geen halszaak. Maar mocht iemand die foto nog ergens kunnen vinden, dan hou ik me van harte aanbevolen.

First Poster

Ook bij mij werkte het verwijderen van de app niet.

Ik kies nu dan voor de mountains (ook mooi).

Als er ooit nog een opossing komt, lees dat ik graag.

 

Black Belt 

Fijn om te horen dat er geen levens in geding komen bij het ontbreken van de foto maar het blijft een goeie vraag! Ik heb de productspecialist inmiddels opnieuw aangepord en m'n verhaal aangevuld met de nieuwe dingen die we geprobeerd hebben. Ik kom hier zsm op terug en zal hem dit keer ook wat actiever achter de broek aanzitten


---------
Signature_Note9_Trans
"I'm just trying to make a buck, like everyone else."
- Tom Waits
Explorer

Bij mij is het nog vreemder. Ik heb met de smartthings app geexperimenteerd om mijn eigen muur om de foto van de gletcher (de mono weergave) te zetten, dus als achtergrond van de lijst. Nu start zelfs de gletscherfoto niet meer op. Ook als ik hier een ander foto voor in de plaats wil zetten, gaat het mis. (die stond er eerder wel prima in) Als de foto  naar de televisie wordt gestuurd, verschijnt heel even de achtergrond , zonder de foto, en maar klapt weer terug naar de preview mono (gletscher) instelling. Dus de basis foto doet ook niets meer. Ook de instellingen werken niet meer (kleur en helderheid) Dit is alleen nu bij de mono (gletcher) en ook ik heb de hele tv al gereset. Mijn TV is de QLED QE55Q9

Apprentice

Ook hier is in alle enthousiasme de Gletsjer foto verdwenen en met geen mogelijkheid meer terug te plaatsen. Probleem is dat mijn eigen foto niet in de lijst past en via de App niet is bij te stellen. Gletsjer foto wil ik graag terug. Samsung Q9F icm iPhone8. Als er een oplossing voor komt dan hoor ik dat graag.

Top Posters