Support

Open search

kein Senderempfang mit neuem TV - Samsung MU6199

Highlighted
GELÖST
Apprentice

Hallo Zusammen,

ich habe gestern einen neuen Samsung TV gekauft und seither kein Antennensignal mehr.
Verkabelung ist wie folgt:

Samsung TV-> HDMI-> Sky Sat Receiver-> Sat Kabel

(Mietswohnung, was für ein LNB etc. und wie angeschlossen ist, kann ich leider nicht sagen. Lediglich dass das Sat Kabel durch die halbe Wohung gelegt wurde und der Kabelweg nicht wirklich nachvollziehbar ist (Sat Kabel läuft u.a. unter der Badewanne vom Arbeitszimmer ins Wohnzimmer)

Mit meinem alten TV (8 Jahre alter LG TV) funktioniert es ohne Probleme.
Habe diverse HDMI Kabel als auch andere Anschlüsse getestet.
Wird das Sat Kabel direkt in den Samsung gesteckt, werden auch Sender gefunden.
Lediglich über die "Brücke" Sky Receiver kommt immer nur, kein Antennensignal (Fehler 302). Signalqualität beim Suchlauf ist auch 0 %.

Den einzigen Unterscheid zwischen alter und neuer Lösung, den ich ausmachen könnte ist, dass der alte TV einen 3 Poligen Stromstecker hatte und der neue nur 2 Polig.

Lt. Interneteinträgen, kann es hier an einem Problem mit der Masse liegen.
Habt Ihr eine Idee?

Danke für eure Hilfe und Grüße

1 AKZEPTIERTE LÖSUNG

Akzeptierte Lösungen
Apprentice

Guten Morgen und danke für deine Hilfe.

 

Habe ein Kabel getauscht und Empfang ist wieder möglich.

9 ANTWORTEN
Navigator

Der Sky Receiver war aber früher schon da?

Wenn ja ist das Antennenkabel am richtigen Anschluss angeschraubt?

Ist im Receiver Menü Singel LNB gewählt.

Den Receiver schon mal woanders probiert?

Anderen Receiver schon mal am TV probiert?

 

Den Sky Receiver mal wenn er hoch gefahren ist, im laufenden Betrieb vom Strom getrennt,

ein paar Minuten gewartet und wieder mit dem Strom verbunden. Fertig hochfahren lassen und wenn er in den Standby Modus gegangen ist über die Fernbedienung einschalten. Das wirkt manchmal Wunder!

Das gleche Phänomen auch schon mal!


TV: UE65MU6179UXZG, FW: 1249.1, Zuspieler: Sky+ Receiver, Empfangsart: SAT (Kathrein Schüssel, LNB und Multischalter), Sound: Sony Soundbase HT-XT1
Apprentice

Der Sky Receiver war aber früher schon da?

Hallo Maix,

 

Wenn ja ist das Antennenkabel am richtigen Anschluss angeschraubt? -> (ja)

Ist im Receiver Menü Singel LNB gewählt. -> (ja)

Den Receiver schon mal woanders probiert? -> (mit dem alten TV klappt es ja)

Anderen Receiver schon mal am TV probiert? -> (leider keinen anderen Receiver zur Hand)

 

Den Sky Receiver mal wenn er hoch gefahren ist, im laufenden Betrieb vom Strom getrennt,

ein paar Minuten gewartet und wieder mit dem Strom verbunden. Fertig hochfahren lassen und wenn er in den Standby Modus gegangen ist über die Fernbedienung einschalten. Das wirkt manchmal Wunder!

Das gleche Phänomen auch schon mal! -> (ebenfalls schon probiert)

 

 

Navigator

Bei Dirktanschluss an den TV werden alle Sat Sender gefunden, also über 1000 Stück? Oder nur ein paar?

 

Also der Fehler 302 kommt ja vom Sky Receiver, also kann es nicht am TV liegen!

Sind die F-Stecker ordentlich angeschlossen um einen Wackelkontakt oder Kurzschluss auszuschließen!?

 

 


TV: UE65MU6179UXZG, FW: 1249.1, Zuspieler: Sky+ Receiver, Empfangsart: SAT (Kathrein Schüssel, LNB und Multischalter), Sound: Sony Soundbase HT-XT1
Apprentice

Bei Dirktanschluss an den TV werden alle Sat Sender gefunden, also über 1000 Stück? Oder nur ein paar?

-> (habe gestern nicht komplett durchlaufen lassen- es wurden Sender gefunden ca 40 Stück aber nur Auslandsprogramme)

 

Also der Fehler 302 kommt ja vom Sky Receiver, also kann es nicht am TV liegen!

Sind die F-Stecker ordentlich angeschlossen um einen Wackelkontakt oder Kurzschluss auszuschließen!?

-> (prüfe ich nachher nochmals)

Apprentice
Hallo zurück,
 
habe soeben getestet, wenn das Antennen Kabel direkt ins TV geht. Es werden dort nur 90 Sender gefunden- alles Auslandsprogramme.
 
Der Kabelweg ist ein wenig verrückt, durch die ganze Wohnung eingemauert. In einem Zimmer ist ein Verstärker. Das dortige Kabel bzw diese F Kupplung sitzt nicht mehr fest auf dem Kabel, man kann den abmachen. Das dortige Kabel läuft jedoch teilweise untermauert weiter.
Navigator

Hi, hört sich zwar abenteuerlich an, aber wenn die Kabel Ok, die Stecker fest bzw. ordentlich dran sind und alles nicht länger als 30m sind sollte es keine Probleme geben. Bitte soweit du es kannst alles schön kontrollieren und schick machen!

90 Sender und nur Ausländer ist nicht normal! Egal wie eure Hausanlange aufgebaut ist. Es hört sich nach einer direkten Sat Verteilung an. Habt ihr eine Schüssel auf dem Dach? Wie sieht es bei den anderen Mietern aus? Weißt du wo der Multischalter/ Multiswitch (wenn es einen gibt) ist und kommst du da dran?

Was da ein Verstärker soll (wenn es einer ist) verstehe ich auch nicht? Kannst du mal ein Bild von dem Ding machen?

Astra ist aber im TV bzw. im Sky Receiver noch eigestellt bzw. nicht beim probieren verstellt worden?


TV: UE65MU6179UXZG, FW: 1249.1, Zuspieler: Sky+ Receiver, Empfangsart: SAT (Kathrein Schüssel, LNB und Multischalter), Sound: Sony Soundbase HT-XT1
Apprentice

Guten Morgen und danke für deine Hilfe.

 

Habe ein Kabel getauscht und Empfang ist wieder möglich.

Navigator

Danke für die Rückmeldung.

Wenn nur alles, immer so einfach wäre.


TV: UE65MU6179UXZG, FW: 1249.1, Zuspieler: Sky+ Receiver, Empfangsart: SAT (Kathrein Schüssel, LNB und Multischalter), Sound: Sony Soundbase HT-XT1
JudithH Moderator
Moderator

Hallo ihr beiden, 

 

hier gibt es für mich als Moderator ja nicht mehr viel zu tun. Ihr seid dem Problem gemeinsam ja bereits Schritt für Schritt auf die Schliche gekommen. Top! :smileyhappy:

 

Ich hab gerade nur noch schnell die letzte Antwort von @Schnicks1984 als Lösung markiert. 

@Maix: Vielen Dank, dass du hier mit so vielen Tipps weitergeholfen hast! 👍

 

Viele Grüße

JudithH
*Samsung Community - Moderator*
*****************************
Interessen teilen und Off-topic plaudern - das kannst du hier: in der Samsung Lounge!      Ghost 

Autoren, für die die meisten Likes vergeben wurden