Támogatás

Open search

UE40ES6200SXZG TV Wifi probléma

MEGOLDVA
First Poster

Tisztelt Samsung,

 

A UE40ES6200SXZG típusú TV-m wifi kapcsolata nem működik megfelelően. Hálozati beállítások menünél, mikor elindítom a vezeték nélküli hálozatok keresését egypillanatra látható az összes csatlakozási lehetőség/pont, de még mielőtt bármit állítanék a TV kilép a menüpontból, anélkül, hogy bármit is beállíthatnék, ezt követően a Wi-fi Direct és az Soft AP menüpont inaktívá válik, amit csak a TV újraindításával kapok vissza. Wi-fi direct segítségével más eszközzel lehet csatlakozni a TV-hez. Segítségüket előre is köszönöm.

Nemcsényi János

1 ELFOGADOTT MEGOLDÁS

Elfogadott megoldások
Apprentice

Szintén ebben a cipőbe jártam több éven keresztül,hogy még a kedves SAMSUNG ügyfélszolgálat se tudott segíteni!! Külföldi oldalon találtam megoldást, és lám azóta sikeresen működik HURRÁ

 

kikapcsolt állapotba lépjünk bele a szervizmenübe. (egymást követően)

INFO - MENÜ - MUTE - POWER egymást követően

serice menübe lefele nyillal menjünk

CONTROL (2) - SUB OPTION (2) - WIFI REGION E betüt állítsuk A betüre. kikapcs vissza és ezt követően állítsuk be az internetet.

Nekem bevált.

3 VÁLASZ
TiborL Moderator
Moderator

Szia!

 

Ilyen esetben érdemes a Samrt Hub felületen a Beállítások-Visszaáll. útvonalon egy teljes visszaállítást indítani, így gyári alapállapotába kerül a Smart Hub . Ha a tévé jelszót kér és ha nem állítottál be saját PIN kódot, a 0000 foogja feloldani a zárat.

 

Vezeték nélküli kapcsolat esetén fontos, hogy a router maximum 3-4 méterre legyen elhelyezte a tévékészüléktől és ne legyen a két eszköz között nagyobb torlasz (fal, szekrény).

 

Ha a Smart Hub visszaállítás sem segítene, illetve a router is a megadott távolságon belül van, a Menü-Terméktámogatás-Öndiagnosztika útvonalon válaszd a Visszaáll. lehetőséget, ez esetben is 0000 lesz a PIN kód.

 

Üdv!

Apprentice

Szintén ebben a cipőbe jártam több éven keresztül,hogy még a kedves SAMSUNG ügyfélszolgálat se tudott segíteni!! Külföldi oldalon találtam megoldást, és lám azóta sikeresen működik HURRÁ

 

kikapcsolt állapotba lépjünk bele a szervizmenübe. (egymást követően)

INFO - MENÜ - MUTE - POWER egymást követően

serice menübe lefele nyillal menjünk

CONTROL (2) - SUB OPTION (2) - WIFI REGION E betüt állítsuk A betüre. kikapcs vissza és ezt követően állítsuk be az internetet.

Nekem bevált.

First Poster

Szia Zsolesz!

 

Köszönöm a segítséget, minden úgy ment, mint ahogy leírtad. Mégegyszer köszönöm!!!!

Legelismertebb szerzők