Assistance

Open search

Pb de connection boitier one connect

First Poster

Bonjour,

J'ai acheté un QE65Q8C en décembre 2017, tout fonctionnait.

Dans le courant du mois de mars 2018,une première petite alerte, en allumant la télé, j'ai seulemnt une image animée montrant de brancher la prise électrique et le cable optique au boitier, alors que la veille au soir tout fonctionnait correctement... j'avais alors tout débranché et rebranché dans l'ordre comme samsung le préconise et cela avait refonctionné correctement jusqu'à aujourd'hui.

Ce matin, de nouveau le même problème avec la même image animée, mais cette fois-ci malgré les manips (débranchement de toutes les connectiques et alimentations ,attendre 2 minutes puis rebranchement de l'ensemble comme préconisé par samsung) aucun résultat, j'ai toujours cette image du boitier avec l'animation de brancher l'alimentation et le cable optique.....

Moi qui pensait qu'acheter le haut de game de la marque m'éviterait ses aventures, me voilà bien déçu.....

Est ce que quelqu'un a déjà eu ce problème ? et sait surtout comment le résoudre ?

Merci de toute l'aide que vous pourrez m'apporter

David

5 RÉPONSES 5
Troubleshooter

Bonjour @DavidH38

 

Je suis navré de la situation rencontrée. 

 

Je vous invite à envoyer un email à notre service technique. Dans votre email vous pouvez joindre votre facture d'achat ainsi que votre numéro de téléphone. 

 

Je reste disponible si vous avez besoin

 

A bientôt, 

Samuel, Modérateur Samsung.


******************

Rendez-vous au Café de la Communauté, vous y trouverez des astuces et des idées pour vos appareils Samsung Cœur

Retrouvez la charte d'utilisation de la communauté ici

New Member

Bonjour,

 

J'ai actuellement le même problème avec mon téléviseur The Frame. 

J'obtiens l'image animée montrant de brancher la prise électrique et le cable optique au boitier. J'ai beau refaire les branchements en suivant rigoureusement la notice, rien à faire...

 

@DavidH38 : comment avez-vous réglé le problème ?

Bien cordialement,

Superuser II
Superuser II

Bonjour @EstelleElk @DavidH38 salut @Samuel_B

 

@EstelleElk je ne pense pas qu'il vous réponde, @DavidH38 depuis le 28/08 il ne s'est pas connecté au forum. 

 

Je vous conseil de suivre les instructions données par @Samuel_B

A très bientôt     Rosnysbois   


Un nous encouragent a continuer /Un clic sur"ACCEPTER COMME SOLUTION " peut aider les autres a trouver une solution a leur problème.

First Poster

J'ai exactement le même problème depuis l'achat en Janvier de ma tv The Frame. Tous les mois cette image apparait puis disparait en rallumant ma TV,  ça commence sérieusement  à m'agacer...

Est-ce un problème de fabrication? Un bug logiciel? Merci à toute personne de chez Samsung de prendre contact avec moi!

IMG_7669.jpg

Superuser I
Superuser I
Bonjour,

ce message peut arriver d'un probleme au niveau de boitier One connect comme peut arriver d'un probleme de cable One connect .

je vous conseille de contacter le service Technique samsung sur 0148630000 pour quel puisse verifier avec vous directement ou cas de besoin ils ont la possibilte de vous envoyer un nouveau cable One connect si la télé est toujours sous garantie .

Merci d'avance
N'hésitez pas à ajouter un compliment si vous trouvez que ma réponse est une Solution pour votre dysfonctionnement.
Meilleurs contributeurs