Supporto

Open search

Ue43nu7400

Highlighted
Apprentice

Da questa mattina il televisore si accende e spegne subito dopo non si vedono immagini ma si sente solo audio per alcuni secondi 

3 RISPOSTE 3
Expert

Ciao Sdome, Benvenuto sulla Community Samsung!

Mi dispiace per quanto stai riscontrando sul tuo tv.

 

Prova a scollegare il tv dalla corrente e a scollegare tutti i cavi connessi al tv (HDMI, cavi antenna etc.): mantieni il tv in questo stato per circa 40 minuti e, successivamente, premi il pulsante ON/OFF per circa 40 secondi.

 

Dopo questi passaggi, collega nuovamente il tv alla corrente e verifica se si accende correttamente.

 

Facci sapere!

Ciao


Veronica
Samsung Community Expert
 

S10e, S10 e S10+ sono arrivati! Scopri QUI la decima generazione di Galaxy!


Ti sei appena iscritto/a? Presentati alla Community cliccando QUI

Troubleshooter

@Veronica_F  ha scritto:

mantieni il tv in questo stato per circa 40 minuti e, successivamente, premi il pulsante ON/OFF per circa 40 secondi.


Perche' proprio 40 minuti se basta semplicemente anche solo un minuto per scaricare tutti i condensatori elettrolitici ?

Apprentice

Grazie fatto 

Ma ho dovuto portarlo in assistenza 

Andrà sostituito 1 componente 


@Veronica_F  ha scritto:

Ciao Sdome, Benvenuto sulla Community Samsung!

Mi dispiace per quanto stai riscontrando sul tuo tv.

 

Prova a scollegare il tv dalla corrente e a scollegare tutti i cavi connessi al tv (HDMI, cavi antenna etc.): mantieni il tv in questo stato per circa 40 minuti e, successivamente, premi il pulsante ON/OFF per circa 40 secondi.

 

Dopo questi passaggi, collega nuovamente il tv alla corrente e verifica se si accende correttamente.

 

Facci sapere!

Ciao


 

Migliori autori con likes