Supporto

Open search

Problemi wifi UE40MU6400

Highlighted
RISOLTO
Explorer

Da qualche settimana il mio smart tv perde la connessione ad internet via Wi-Fi e mi tocca ogni volta fare un reset dello smart hub o del televisore per farlo ripartire. Due o tre ore di funzionamento e di nuovo la connessione va giù. Facendo la diagnosi mi esce errore 102(cavo di rete scollegato, nonostante io mi connetta via wifi). Ho contattato telefonicamente l'assistenza mi hanno fatto fare la registrazione e mi hanno detto che sarei stato contattato entro 3 giorni dal centro assistenza locale per la sostituzione del modulo wifi. Oggi al 4 giorno richiamo l'assistenza e mi viene fornito il numero del centro assistenza che è chiuso fino a lunedì. Nel frattempo io non posso usufruire dei servizi internet per i quali pago un canone mensile (Now tv, primevideo e dazn) perché Samsung non mantiene gli impegni presi. Sinceramente deluso 

1 SOLUZIONE ACCETTATA

Soluzioni accettate
Explorer

Devi andare nei settaggi del router e impostare per la TV la rete a 2,4 GHz.

Il settaggio mi pare si chiami band steering su alcuni router e beam forming su altri. Smanetta un po' e trova come fare per il tuo router, vedrai che non avrai più problemi

6 RISPOSTE 6
Riccardo_M Moderator
Moderator

Ciao blonqvist19751,

 

sono spiacente per quanto segnali, tuttavia nel momento in cui si avvia una pratica di assistenza presso un nostro centro autorizzato è necessario attendere prima di tutto una chiamata da parte dei tecnici.

 

In base alla casistica riscontrata, sono necessari diversi giorni di attesa.

 

In ogni caso, sono certo che i tecnici potranno risolvere definitivamente l'anomalia che riscontri.

 

Tienici pure aggiornati sul caso, ciao!

 

Explorer

La tempistica mi è stata fornita dal tecnico che mi ha assistito al telefono e tale tempistica non è stata rispettata. I tre giorni non sono una mia invenzione ma ciò che mi è stato detto per telefono

Explorer

Aggiornamento di situazione.  Ieri ho portato la tv in assistenza e mi è stato sostituito il modulo wifi e la mainboard. Tutto ha funzionato per il meglio......fino ad ora. Il problema si è ripresentato  

First Poster

Buonasera,

 

ho lo stesso identico problema sullo stesso modello tv.

 

Mi può dire se e come ha risolto? é assurdo dover resettare ogni giorno la tv per avere qualche ora di funionamento.


Grazie anticipatamente.

Explorer

Devi andare nei settaggi del router e impostare per la TV la rete a 2,4 GHz.

Il settaggio mi pare si chiami band steering su alcuni router e beam forming su altri. Smanetta un po' e trova come fare per il tuo router, vedrai che non avrai più problemi

First Poster
Salve, purtroppo è andato solo per un giorno e poi è ritornato tutto alla situazione di partenza. Dalla App Vodafone vedo che il tv quando si collega, lo fa sulla rete a 2,4 Ghz. Ho due tv samsung in casa e mentre quello del salone non mi ha mai dato problemi, questo è una *****. Il problema è che non si collega proprio più ad internet neanche con un reset delle impostazioni di rete. Si collega solo dopo aver resettato il tv.
Come posso accedere al supporto remoto?
Grazie anticipatamente
Migliori autori con likes