Supporto

Open search

Problema schermo SmartTV UE49MU6400

First Poster

Salve

anche io ho riscontrato lo stesso problema. Potete aiutarmi per favore?

 

Grazie

Antonio

Expert

Ciao ALP1989, Benvenuto sulla Community Samsung!

 

Ti ho fornito le indicazioni in privato

Ciao!

Veronica
Samsung Community Expert


Potenza di un altro livello: Note10 e Note10+ sono arrivati! Clicca QUI per scoprire di più!


​Ti sei appena iscritto/a? Presentati alla Community cliccando QUI

First Poster

Buonasera,anch'io ho lo stesso problema di banda verticale sulla sinistra dello schermo. Che posso fare?

Expert

Ciao Daniela1962, Benvenuta sulla Community Samsung!

 

Se hai già provato a eseguire in autonomia un reset delle impostazioni del tv senza risultati, ti suggerisco di fare riferimento al nostro supporto tecnico che potrà approfondire il caso.

 

Ti ho fornito delucidazioni in privato.


Ciao!

Veronica
Samsung Community Expert


Potenza di un altro livello: Note10 e Note10+ sono arrivati! Clicca QUI per scoprire di più!


​Ti sei appena iscritto/a? Presentati alla Community cliccando QUI

Observer

Ho esattamente lo stesso probelma

 

 cosa devo fare? Grazie mille 

First Poster

Io ho chiamato l'assistenza e mi hanno fatto staccare la spina mentre il TV era acceso. Mi hanno detto di aspettare qualche secondo e poi di rialimentarlo. Quando l'ho rialimentato la TV si è riaccesa ed il problema era sparito.

Fai un tentativo, se non dovesse funzionare, ti consiglio di chiamare.

Visualizza soluzione nel messaggio originale

New Member

Stesso problema... ho fatto come ha detto: staccato la spina e... magia! tutto a posto. Grazie!!!

Migliori autori con likes