Supporto

Open search

Errore generico Premium Play

Expert

Ciao a tutti,

 

Mi spiace per il vostro disappunto.

 

Come già indicato il tutto è stato segnalato al reparto e si stanno eseguendo delle verifiche in merito a quanto segnalato.

 

Ciao

Gianluca

Samsung Community Expert


Note9 è arrivato! Scopri QUI il Note più potente di sempre!

Apprentice

Stesso identico problema con un Samsung 65 60 dopo aver installato la nuova versione siamo punto e daccapo non riesco più a vedere Premium Play e timvision Alternativa portarlo in assistenza a spese mie complimenti

Apprentice

Stesso errore con un Smart TV Samsung 65 60 dopo aver installato l'ultimo software il problema continua a persistere non vedo Premium Play e timvision contattato il numero verde La loro risposta è che lo devo portare in assistenza naturalmente a spese mie complimenti

Apprentice

E' una cosa inacettabile. Cominciamo a spargere la voce sull'inaffidabilità di questo marchio.

Io ho già consigliato a due colleghi che devono acquistare un televisore di dirigersi verso altri produttori.

 

First Poster

Avevo lo stesso problema e seguendo la tua procedura l'ho risolto grazie

Però adesso mi sono accorta che ogni volta che spengo la TV e la riaccendo funzionano le App sulla Smart HUB funziona la TV ma non riesco ad accedere ai canali Mediaset Premium.

Per vederli tutte le volte devo fare di nuovo la sintonizzazione automatica dei canali.

Mi sai dare un aiuto

First Poster

Avevo lo stesso problema e seguendo la tua procedura l'ho risolto grazie

Però adesso mi sono accorta che ogni volta che spengo la TV e la riaccendo funzionano le App sulla Smart HUB funziona la TV ma non riesco ad accedere ai canali Mediaset Premium.

Per vederli tutte le volte devo fare di nuovo la sintonizzazione automatica dei canali.

Mi sai dare un aiuto

First Poster
Avevo il problema e grazie alla tua procedura l'ho risolto Però adesso se spengo la tv non vedo Mediaset Premium A meno che non faccio risintonizzazione automatica ogni volta. Puoi aiutarmi?
First Poster
ciao.. ho una smar tv modUE32ES6710 e come molti ho anche io il problema "errore generico....." ho effettuato tutti i tuoi passaggi sopra elencati ( a parte che non mi chiede nulla per quanto riguarda il MOD CI, normale?) e premium funziona ma così facendo non tiene più in memoria i canali tv e all'accensione devo ogni volta ripetere la sintonizzazione. Se faccio il rest normale (non quello di fabbrica) ho il problema opposto; canali che non spariscono più ma ancora errore per premium play...
Apprentice

ho un problema sul mio Smart Tv Samsung UE37ES6100 con firmaware aggiornato alla versione 2008.0

è da un po' di tempo che con l'app Premium Play non riesco più a vedere alcun film. Al momento della riproduzione ho il seguente messaggio di errore: Attenzione. Errore generico durante la riproduzione.

Ho già provato a fare divere volte il reset e  reinstallare l'app, ma il problema persiste. 

First Poster

Salve,

Anche io ho lo stesso problema con Premium Play e con il tasto blu di Raiplay sui canali rai. Ho un televisore modello UE32ES6100PXZT. il Fw è quello 2007.0 ma mi pare di capire che anche con la versione 2008 non cambia nulla. Ci sono stati sviluppi per trovare una soluzione? 

Grazie.

Migliori autori con likes