Supporto

Open search

Connessione stabilita a WI-FI ma non a internet

Highlighted
RISOLTO
Apprentice

Ho una smart TV modello UE37ES6100P. Improvvisamente si è disconnessa al wi-fi e quando ho effettuato la connessine nuovamente compare il seguente messaggio: "connessione stabilita alla rete locale ma non a internet. Per accedere a internet verificare DNS in impostazioni IP o contattare l'ISP". Ho provato a spegnere il modem ed a ricollegarmi e a resettare il sistema, ma compare sempre lo stesso messaggio. Gli altri dispositivi della casa connessi al wi-fi funzionano 

perfettamente

Cosa fare? 

 

1 SOLUZIONE ACCETTATA

Soluzioni accettate
Apprentice

ho seguito il suggerimento visto in un'altra discussione ed ho spento la TV per 10 ore. Ora funziona tutto! 

9 RISPOSTE 9
Troubleshooter
Hai provato con il cavo LAN se ti si presenta lo stesso errore ?
Apprentice

Si, niente da fare, non si collega! 

Apprentice

ho seguito il suggerimento visto in un'altra discussione ed ho spento la TV per 10 ore. Ora funziona tutto! 

Troubleshooter

@Giusi1961  ha scritto:

ho seguito il suggerimento visto in un'altra discussione ed ho spento la TV per 10 ore. Ora funziona tutto! 


Se ti puo' essere di aiuto, io spengo la TV per 14 ore al giorno usando un interruttore Smart WIFI, mai avuto un problema.

Expert

Ciao Giusi1961, Benvenuto sulla Community Samsung!

 

Ti ringraziamo per averci aggiornato, siamo lieti che abbia risolto!


Abbiamo accettato la tua risposta come soluzione

Ciao!


Veronica
Samsung Community Expert
 

S10e, S10 e S10+ sono arrivati! Scopri QUI la decima generazione di Galaxy!


Ti sei appena iscritto/a? Presentati alla Community cliccando QUI

Just Browsing

Beati voi, io ho lo stesso problema con il mio UE46F7000 ed è ricorrente, sarà la 3° o 4° volta che mi succede e tutte le volte dopo aver provato tutte le possibili opzioni (spegnere la tv per più di 14 ore (dalla spina), riavviare il modem, provare a collegarmi con lo smartphone, ecc.) ho risolto resettando lo smart hub. Però è fastidioso e frustrante ogni volta ripartire da capo, rimettere tutte le credenziali, ecc. Mi sembra assurdo che la Samsung non abbia trovato una soluzione a questo problema così noioso e frequente (su intenet è pieno di lamentele di questo tipo da anni...). Pare che per qualche motivo, forse dopo degli aggiornamenti automatici, non riesca più a ricavare automaticamente il DNS dal modem WiFi e quindi si connetta al modem ma non a internet... TROVATE UNA SOLUZIONE PER FAVORE!!!

Expert

Ciao kekkatso, Benvenuto sulla COmmunity Samsung!

Le cause dei problemi di navigazione possono essere differenti a seconda del caso, anche a fronte di un'anomalia all'apparenza simile.

 

Hai provato a seguire questa guida?

 

Facci sapere,


Ciao


Veronica
Samsung Community Expert
 

S10e, S10 e S10+ sono arrivati! Scopri QUI la decima generazione di Galaxy!


Ti sei appena iscritto/a? Presentati alla Community cliccando QUI

Just Browsing

No, ma mi posso mettere a cambiare i DNS sul modem? Non so nemmeno come si fa, non sono mica un informatico....

Expert

Ciao kekkatso,

 

come puoi visionare dalla guida che ti ho fornito, la procedura viene eseguita sul tv: nella guida sono presenti tutti i passaggi e le schermate indicative.

 

Rimaniamo a disposizione in caso di difficoltà.


Ciao


Veronica
Samsung Community Expert
 

S10e, S10 e S10+ sono arrivati! Scopri QUI la decima generazione di Galaxy!


Ti sei appena iscritto/a? Presentati alla Community cliccando QUI

Migliori autori con likes