Supporto

Open search

Qled q7fn problema segnale antenna

Highlighted
Apprentice

Buongiorno, ho un problema con il tv in oggetto acquistato circa due settimane fa.. è ormai la seconda volta che mi capita, all'accensione del tv i canali digitali della sorgente antenna non si vedono.. eseguendo la diagnosi di segnale in uno qualsiasi dei canali otttengo segnale 0 e qualità 0 con errore livello bit 2000.. solo svolgendo il reset risolvo il problema... ho già escluso problemi di cavo e della presa a muro in quanto collegando con stesso cavo e stessa presa un altro tv vedo perfettamente... il problema non si presenta in un momento specifico... è successo circa 10 giorni fa poi tutto ok fino a fare la stessa cosa oggi... la tv ha già l'ultimo aggiornamento.. potrebbe essere un difetto di fabbrica? Grazie

33 RISPOSTE 33
Expert

Ciao De_Fa,

 

in casi simili è necessario far eseguire le verifiche, innanzitutto, ad un antennista professionista: il Tv si limita a ricevere e rielaborare il segnale.

 

Sarebbe anche importante capire se il Tv sia o no italiano: controlla il codice modello completo.

 

Lo trovi sull'etichetta posta sul retro del Tv.

 

Lo riconoscerai perché viene trascritto come in questo esempio: QE65Q8FAMTXZT.

 

Ciao!

 


Riccardo
Samsung Community Expert
 

S10e, S10 e S10+ sono arrivati! Scopri QUI la decima generazione di Galaxy!


Ti sei appena iscritto/a? Presentati alla Community cliccando QUI

Apprentice

grazie della risposta!

 

Il codice riportato dietro la tv è QE55Q7FNATXZT 

 

Premetto che non sono esperto in materia, però mi sembra strano che sia un problema di impianto visto che collegando, nel momento del problema, un altro televisore (piuttosto vecchio) alla stessa presa, si vede perfettamente mentre ricollegando il tv samsung l'errore bit rimane. L'unico modo per risolvere è fare il reset del tv. Anche con il tv precedente un vecchio philips a led non ho mai avuto problemi 

Expert

Ciao De_Fa,

 

una verifica dell'impianto è utile in quanto possono esserci anomalie anche solo su uno dei cavi che trasportano il segnale, di conseguenza altri Tv presenti nell'abitazione potrebbero funzionare correttamente.

 

Facci sapere.

 

Ciao


Veronica
Samsung Community Expert
 

S10e, S10 e S10+ sono arrivati! Scopri QUI la decima generazione di Galaxy!


Ti sei appena iscritto/a? Presentati alla Community cliccando QUI

Apprentice

Scusa ma non ho capito, cosa intendi con "uno dei due cavi che trasportano il segnale"? 

come ho scritto nella risposta a riccardo, la prova con l'altro tv l'ho fatta sulla stessa presa su cui è collegato il qled quindi il cavo che trasporta il segnale era lo stesso... per quello non capisco come possa essere un problema di impianto... ho escluso anche il cavo che dal muro va al tv perchè l'ho testato e non ha problemi

Expert

Ciao De_Fa,

 

ti ringrazio per il codice fornito.

 

Il prodotto è italiano, pertanto le verifiche consigliate da Veronica sono fondamentali: un segnale debole può non essere captato e rielaborato dai nuovi Tv.

 

Per questo motivo sul Tv precedente i canali si vedono, mentre sul nuovo no: bisogna capire se possa dipendere o meno dall'intensità dello stesso.

 

Ciao,

 


Riccardo
Samsung Community Expert
 

S10e, S10 e S10+ sono arrivati! Scopri QUI la decima generazione di Galaxy!


Ti sei appena iscritto/a? Presentati alla Community cliccando QUI

Voyager

@Riccardo_F  ha scritto:

Per questo motivo sul Tv precedente i canali si vedono, mentre sul nuovo no: bisogna capire se possa dipendere o meno dall'intensità dello stesso.


Per avere delle immagini perfette, le TV di ultima generazioni sono molto piu' esigenti, esigono un segnale dall'antenna piu' pulito possibile e con un basso rumore, capita spesso che con una TV di qualche anno fa si vede bene e con un QLED per esempio non riesce a sintonizzare i canali. A natale sono stato da mio cognato perche' aveva preso una TV Samsung della serie 2018 che non vedeva quasi nulla, ho dovuto sostituire un paio di ripartitori giurassici con dei nuovi e piu' moderni e la TV ha sintonizzato alla perfezione tutto e di piu'.

Detto questo ricordate che il 90% dei problemi delle TV dipende dall'ANTENNA, CAVO e RIPARTITORI. che avete in casa.

Purtroppo molti utenti hanno impianti di 10/15 anni e poi pretendono di vedere in HD.

Apprentice

La cosa strana è che al momento si vede perfettamente, anche i canali hd..  come ho scritto nel primo messaggio l'errore bit è successo solo in 2 occasioni e in entrambi i casi il reset del tv ha risolto il problema...   

Apprentice

@Riccardo_F Se il segnale è debole dovrebbe esserlo sempre o perlomeno spesso.. invece è successo 2 volte in 25 giorni...  comunque nel caso risucceda vedrò di chiamare l'antennista

 

Grazie a tutti per le risposte 

Apprentice

ciao stesso problema hai risolto?io stacco direttamente la spina e si rivede tutto.

Migliori autori con likes