Soporte

Open search

SSD 850 EVO EN WINDOWS7 NO PUEDO VOLVER A ESTADO ORIGINAL

RESUELTAS
First Poster

Hola a todos, necesito ayuda desesperadamente tengo un PC de torre con placa base ASUS P8 H61-M LX3 R2.0 con un procesador INTEL I3 CORE DE 3.3 Mhz. , una tarjeta grafica AMD Radeon HD 5450 memoria ram 4 gb. un disco duro Western Digital de 500gb sata 16mb cache 7200rpm y un disco SSD Samsung 850 evo de 500gb todo en windows7 ultimate x86
mi problema comenzo, cuando instale el disco SSD , lo instale sin cambiar la bios, por que no lo sabia, todo bien , realize el formato y se agrego correctamente, pero cuando instale el simulador de vuelo en el ssd al quererlo iniciar ,nada de nada, no inicia ( el sistema operativo lo tengo en el disco Western) entonces me puse a buscar alguna solucion por la web , y di con que tenia que haber iniciado el disco SSD con configuracion enla bios de formato AHCI y no IDE y ahi comenzo mi calvario, En AHCI da pantallazo y no inicia el sistema, entonces opte por instalar todo desde cero,
colocando el SSD con sistema operativo y el otro disco para el simulador , asi que elimine las particiones, formatee el disco SSD y luego inicie con el disco de instalacion de Windows 7 Ultimate (primero me fui a la bios y configure de IDE a formato AHCI) pero me dio error no deja instalar ni en el SSD ni en el HDD , asi que me fui nuevamente a la bios y volvi a restablecer a IDE e instale windows7 en el disco HDD , luego de instalar todos los controladores e instalar el programa Samsung Magican que trae el SSD , hay una opcion para dar formato original de fabrica (SECURE ERASE) lo ejecute y me da error de que el SSD esta en invernacion, y ahi comienza mi problema, ahora no se como devolver mi SSD a estado original para poder hacer una instalacion limpia en formato AHCI junto con el otro disco duro en el mismo formato, necesito que alguien me oriente que devo hacer por que estoy perdido, gracias

2 SOLUCIONES ACEPTADAS

Soluciones aceptadas
Navigator

Gracias por enviarnos tu consulta, @juanfortus

 

 

Por lo que nos comentas, es necesario que un técnico revise el disco duro.

 

Contacta, por favor, con el Soporte Chat para que gestionen el aviso con el Servicio Técnico Oficial.

 

Comenta al compañero que te atienda lo ocurrido para que pueda facilitarte los pasos a seguir.

 

Puedes acceder pulsando aquí.

 

 ****

 

¿Eres nuevo en la Comunidad?

Únete y aprende más sobre tus productos Samsung. 

Guía de usuario  ¿Qué navegadores utilizar?   Términos y condiciones

 

LanderC Moderator
Moderator

 

Gracias por publicar tu consulta, @mgtito. Envía, por favor, un correo electrónico a este enlace mediante el cual contactarás con nuestro Servicio Técnico Oficial especializado en este tipo de productos. Allí recibirás toda la información sobre la incidencia que presenta.

 

Sigue, si lo deseas, compartiendo tus experiencias con nosotros.

 

¡Un saludo!

4 RESPUESTAS 4
Highlighted
First Poster

tengo 2discos de este modelo y me gustaria ponerlos en raid o  ,tienen   so win XP  los tengo que poner win 10,el problema es dejarlos de fabrica no me aclaro con el samsumg magican he creado el usb que pide  pero hasta hay llego necesitaria una ayudita 

                                                                 muchas gracias

Navigator

Gracias por enviarnos tu consulta, @juanfortus

 

 

Por lo que nos comentas, es necesario que un técnico revise el disco duro.

 

Contacta, por favor, con el Soporte Chat para que gestionen el aviso con el Servicio Técnico Oficial.

 

Comenta al compañero que te atienda lo ocurrido para que pueda facilitarte los pasos a seguir.

 

Puedes acceder pulsando aquí.

 

 ****

 

¿Eres nuevo en la Comunidad?

Únete y aprende más sobre tus productos Samsung. 

Guía de usuario  ¿Qué navegadores utilizar?   Términos y condiciones

 

First Poster

Hola,

 

Adquirí el ssd 850 pro 256gb hace 3 años y lo utilizaba como el disco principal de mi portatil. Pero hoy al iniciar el ordandor me sale directamente la pantalla azul de la bios. No puedo reparar el sistema operativo ni formatearle. 

 

Usandolo como disco secundario en otro ordenador tampoco me deja acceder a el. 

 

Un saludo

LanderC Moderator
Moderator

 

Gracias por publicar tu consulta, @mgtito. Envía, por favor, un correo electrónico a este enlace mediante el cual contactarás con nuestro Servicio Técnico Oficial especializado en este tipo de productos. Allí recibirás toda la información sobre la incidencia que presenta.

 

Sigue, si lo deseas, compartiendo tus experiencias con nosotros.

 

¡Un saludo!

Autores con más likes dados