Soporte

Open search

Problema de visualizacion a traves de hdmi 2 en monitor T24D391EW

RESUELTAS
Apprentice

 Buenos dias.

   Tras empezar a usar el monitor a traves del puerto HDMI 2 he visto que la imagen es mala; no es nitida y es muy molesto utilizar el monitor enchufado a ese puerto; las letras se ven borrosas.

  El mismo cable conectado al puerto HDMI 1 funciona perfectamente (con lo que queda descartado que sea un tema del cable, aunque aun y asi he probado varios cables, con el mismo resultado para todos), y me ocurre lo mismo en los dos monitores que tengo (con lo que quedaría descartado que sea un problema de la unidad).

 ¿Alguien mas tiene el mismo problema? La configuración es la nativa del dispositivo (1080p y 60hz), y como digo, tal cual esta todo, desenchufo el cable del hdmi 2 y lo enchufo en el hdmi 1, y la imagen es la que debería de ser, nitida y perfecta. 

 

 Muchas gracias y un saludo.

1 SOLUCIÓN ACEPTADA

Soluciones aceptadas
Explorer
Si no te funciona, supongo que ya habrás hecho un reset, por qué no hablas tanto con el fabricante del PC o si no con el soporte de Samsung para que lo revisen.

Si lo tienes todos bien configurado, será algo físico.

Un saludo a tod@s!
8 RESPUESTAS 8
Apprentice

  Nadie mas con este problema?

Navigator
hola...encontraste alguna solución?
Apprentice

No..no encontré solución..simplemente he tenido que asumir ese problema. 

Explorer
Si no te funciona, supongo que ya habrás hecho un reset, por qué no hablas tanto con el fabricante del PC o si no con el soporte de Samsung para que lo revisen.

Si lo tienes todos bien configurado, será algo físico.

Un saludo a tod@s!
Apprentice

  Buenos dias.

 

 Que es algo fisico lo tengo claro..el problema es que me ocurre en dos monitores, con lo que es algo con lo que viene el equipo "de serie". Y no he hablado con el soporte de samsung porque no me puedo permitir el lujo de quedarme sin los dos monitores durante el tiempo que dure la revisión, para que luego me digan que es que "funciona asi" (porque como comento, es raro que dos monitores tengan el mismo problema, salvo que vengan asi de fabrica, y si vienen asi de fabrica me van a decir que es como funciona). Como es para las conexiones "auxiliares" (cuando enchufo un portatil o similar) pues como digo, lo asumire!! . 

Explorer
Pues si ni quieres que te lo revisen, poco te van a poder hacer por aquí. De todas maneras, suerte!

Un saludo a tod@s
Apprentice

  No puse el mensaje para solventar el problema, si lo vuelves a leer verás que pregunto si alguien mas tiene el problema. No conozco otras personas con este monitor, por lo que consideré que el sitio mas adecuado para intentar ver si es un problema general era este foro; y una vez comprobado si le pasaba a mas gente o no, y si estos lo enviaron al servicio tecnico saber si le han solventado el problema o no y en cuanto tiempo, para poder valorar el mandarlo al servicio tecnico, porque quedarme sin monitores al menos a mi me supone un problema. 

 

 Gracias y un saludo.

LanderC Moderator
Moderator

 

Buenas tardes, @ffcastro

 

Como bien te comentas, es recomendable que lo revise nuestro Servicio Técnico Especializado. Contacta, por favor, con el soporte de Samsung España en este enlace.

 

Allí recibirás más información al respecto.

 

Un saludo