Support

Open search

Post gemarkeerd als spam?

First Poster

Ik heb net mijn eerste help vraag gepost, en zag hem niet in lijst, blijkt dat ie gemarkeerd is als spam??

 

En daar is geen enkele reden voor.

Leuk als je al vette problemen hebt met je product om dit ook nog te zien in t weekend.

 

Al moderator geroepen maar dat duurt natuurlijk misschien dagen...

 

Mijn geduld is op dit moment 0.0...

Als dit niet snel wordt opgelost, stap ik weg van samsung producten. heb het helemaal gehad.

 

"Uw bericht is gewijzigd omdat er ongeldige HTML in de hoofdtekst is gevonden. De ongeldige HTML is verwijderd. Controleer het bericht en dien het opnieuw in wanneer u tevreden bent met het resultaat."

Ik heb 0.0% html gebruikt, ben flauw van deze site.

2 ANTWOORDEN 2
First Poster

en als je achter com dit plakt:

t5/premod/moderationitemspage/tab/rejected

 

Kom je op een pagina waar je berichten horen te staan.

 

Deze link kun je niet via normale weg bezoeken, heb overal op geklikt, ben hier met toeval op gekomen. Probeer er maar eens te komen via de bovenstaande knoppen naar je profiel etc, wil niet.

 

En daar staan ook goedgekeurde berichten.

Maar dit huidig bericht staat nergens ondanks deze wel goedgekeurd lijkt te zijn.

 

Slechtst werkende site van een A-class producer die ik ooit heb gezien, lol dit antwoord bevat ongeldige html volgens site, moet weer mn post controleren, nou hopen dat ik dit antwoord mag posten

Superuser II
Superuser II

Hoi @WRobN,

 

Dat is inderdaad heel frustrerend. De HTML melding kan met een aantal dingen te maken hebben, bijvoorbeeld als je een stukje kopieert en plakt. Daarna gewoon nog een keer op 'posten' klikken en dan moet het goedkomen. Je kunt je vraag in dit topic stellen, dan kijkt er in elk geval al iemand gelijk met je mee. 

--------------------------------
Een antwoord op je vraag gevonden? Vergeet deze dan niet als ✓Oplossing te markeren zodat andere gebruikers de oplossing sneller vinden.
Top Posters