Support

Open search

Darstellungfehler im Firefox Browser?

GELÖST
Voyager

Aktuell gibt es leider Herausforderung bei der Darstellung einer Anwort im Forum mit dem Firefox Browser. Der Absenden Button erscheint erst wenn man mit der Maus drüber streicht. Auch unten fehlt Text.

Hier mal zur Veranschaulichung. Hab das an verschieden Windows PCs so. Kann das jemand bestätigen?

 

Edit: Hat sich erledigt. Läuft seit heute wieder alles korrekt.

 

Darstellungsfehler.jpgFirefox Dartstellungfehler

*****************************
Never touch a running system! Vor der Lösung kommen immer erstmal die richtigen Fragen.
"Ein Problem ist halb gelöst, wenn es klar formuliert ist." (John Dewey)
"Es ist weniger schwierig, Probleme zu lösen, als mit ihnen zu leben." (Teilhard de Chardin)
"Die Qualität unserer Ziele bestimmt die Qualität unserer Zukunft."
1 AKZEPTIERTE LÖSUNG

Akzeptierte Lösungen
JudithH Moderator
Moderator

Hallo @PcDoc1

 

vielleicht hatte sich dein Browser nur verschluckt. 

 


@PcDoc1  schrieb:

Edit: Hat sich erledigt. Läuft seit heute wieder alles korrekt.


Dann kann dieser Thread ja als erledigt angesehen werden. 

Viele Grüße

JudithH
*Samsung Community - Moderator*
----------------------------------------------
Das neue Galaxy Note10 ist da! Ghost Kommt vorbei und diskutiert mit!

1 ANTWORT 1
JudithH Moderator
Moderator

Hallo @PcDoc1

 

vielleicht hatte sich dein Browser nur verschluckt. 

 


@PcDoc1  schrieb:

Edit: Hat sich erledigt. Läuft seit heute wieder alles korrekt.


Dann kann dieser Thread ja als erledigt angesehen werden. 

Viele Grüße

JudithH
*Samsung Community - Moderator*
----------------------------------------------
Das neue Galaxy Note10 ist da! Ghost Kommt vorbei und diskutiert mit!

Autoren, für die die meisten Likes vergeben wurden