Assistance

Open search

L'air n'est pas chaud sur Ar12HSFSAWKNET

RÉSOLU
Apprentice

Hey,

 

Je reviens d’Australie et comme vous avez vu le constater en France :(((( Il fait grave froid

Je viens d’essayer d’activité le chaud avec clim Ar12HSFSAWKNET mais ça marche pas L

Quelqu’un peut me dire comment faire ?

 

Look forward to hearing from you J

2 SOLUTIONS APPROUVÉES

Solutions approuvées
Explorer
Navigator

Bonjour Aussie_Boy,

 

Bon retour dans nos climats accueillants ! :smileyvery-happy:

 

Pouvez-vous nous donner un peu plus de détails sur le dysfonctionnement  que vous rencontré.

 

Qu’est ce qu’il ne fonctionne pas exactement ? Avez-vous un message d'erreur ? 

 

Je vous joins le manuel d’utilisateur ici (en français pour ma part :smileywink, il est possible que cela vous aide, du moins je l’espère !

 

N’hésitez pas à nous donner des nouvelles !

 

A bientôt sur la communauté !

 

Alexandre, Community Manager.


******************

Inscrivez-vous pour avoir la chance de participer à l'évènement Samsung Service de juin prochain!!!

Voir la solution dans l'envoi d'origine

3 RÉPONSES 3
Explorer
Navigator

Bonjour Aussie_Boy,

 

Bon retour dans nos climats accueillants ! :smileyvery-happy:

 

Pouvez-vous nous donner un peu plus de détails sur le dysfonctionnement  que vous rencontré.

 

Qu’est ce qu’il ne fonctionne pas exactement ? Avez-vous un message d'erreur ? 

 

Je vous joins le manuel d’utilisateur ici (en français pour ma part :smileywink, il est possible que cela vous aide, du moins je l’espère !

 

N’hésitez pas à nous donner des nouvelles !

 

A bientôt sur la communauté !

 

Alexandre, Community Manager.


******************

Inscrivez-vous pour avoir la chance de participer à l'évènement Samsung Service de juin prochain!!!

Voir la solution dans l'envoi d'origine

Apprentice

Merci pour vos réponses, j'ai réussi à le remettre en marche en suivant le manuel.

 

Super que ça fonctionne

 

En attendant que le soleil revienne...

Meilleurs contributeurs