Assistance

Open search

Erreur HE2 plus de séchage WD1702RJV Lave linge séchant

RÉSOLU
First Poster

Bonjour.

J'ai mon lave linge séchant WD1702RJV qui ne séche plus.

C'est arrivé une première fois il y a 2 mois, avec une erreur HE2.

J'avais démonté le haut et nettoyé le conduit au niveau du ventilateur, beaucoup de peluche.

J'avais réactivé la sécurité.

Depuis tout fonctionnais bien.

Aujourd'hui même chose, erreur HE2 et linge qui ne séche plus, les parois restes froides.

Il n'y a pas d'obtruction dans le conduit de ventilation.

Le lave linge lui chauffe.

 

Une idée?

 

merci.

1 SOLUTION APPROUVÉE

Solutions approuvées
Superuser II
Superuser II

Bonjour @marcoo99 

 

Les résistances de sechage sont protégés par un petit disjoncteur.

Il te faut le réarmer en appuyant dessus.Screenshot_20190215-142443_Gallery.jpg

Il faut appuyer délicatement dessus le petit bouton blanc sur la photo il peut être d'une autre couleur.

 

Le problème est généralement du a l'encrassement de la turbine.Screenshot_20190215-142515_Gallery.jpg

 

Il faut la retirer et nettoyer la roue à aubes.

Remontage s'assurer qu'elle tourne parfaitement librement le ventilateur ne doit produire aucun bruit de frottement.

4 RÉPONSES 4
Julie_T Moderator
Moderator

Bonjour et bienvenue sur la Communauté, @marcoo99 

 

Navrée des désagréments dont vous nous faites part 

 

Je vous informe que le code HE2 est relatif à un dysfonctionnement de la résistance.

 

Je vous recommande d'effectuer les manipulations suivantes :

- Vérifiez la pièce dans laquelle vous avez installé la lavante-séchante

- Débranchez le produit pendant une nuit et relancez un cycle.

 

Si le dysfonctionnement persiste, je vous invite à vous rapprocher de notre centre agréé.

 

Je reste dans le coin.

 

Bien à vous et à bientôt sur la Communauté,

 

Julie_T, modératrice Samsung

 

 


******************

Rendez-vous au Café de la Communauté, vous y trouverez des astuces et des idées pour vos appareils Samsung Cœur

Retrouvez la charte d'utilisation de la communauté ici

Superuser II
Superuser II

Bonjour @marcoo99 

 

Les résistances de sechage sont protégés par un petit disjoncteur.

Il te faut le réarmer en appuyant dessus.Screenshot_20190215-142443_Gallery.jpg

Il faut appuyer délicatement dessus le petit bouton blanc sur la photo il peut être d'une autre couleur.

 

Le problème est généralement du a l'encrassement de la turbine.Screenshot_20190215-142515_Gallery.jpg

 

Il faut la retirer et nettoyer la roue à aubes.

Remontage s'assurer qu'elle tourne parfaitement librement le ventilateur ne doit produire aucun bruit de frottement.

First Poster

Merci pour ta réponse Maxou9.

 

Effectivement c'est ce que j'ai fait, nettoyage du ventil.

Ca fonctionne à nouveau.

 

Merci pour ton message et les photos.

 

Cordialement.

Superuser II
Superuser II

@marcoo99 

 

L'usage d'adoucissant accélère le processus...

Meilleurs contributeurs