Wsparcie

Open search

SAMSUNG GALAXY S8 Komunikat ładowania

ROZWIĄZANE
First Poster

Witajcie
Od pewnego czasu podczas podłączenia do ładowania, wyświetla się komunikat "Upewnij się, że ładowark jest prawidłowo podłączona. Używaj ładowarki dostarczonej z urządzeniem"
Dodam jeszcze że od pierwszego dnia użytkowania z urządzenia, korzystam z orginalnego zestawu Kabla usb i ładowarki dołączoenej do zestawu. Wcześniej telefon ładował się normalnie, czyli w jakieś 120 min, a od kilku dni po podłaczeniu wyskauje ten komunikat.

Kabel nie jest poskręcany.

Co może być przyczyną tego komunikatu

*Zepsuta ładowarka, czy kabel USB ?

*Problem z urzadeniem ?

POMOCY
jestem tu pierwszy raz i nie mogłem znaleść tego tematu. jeśli spamuję tworząc temat to z góry przepraszam

Screenshot_20171101-122950.png

1 ZAAKCEPTOWANE ROZWIĄZANIE

Zaakceptowane rozwiązania
Apprentice
Problem rozwiązany okazało się że problem był z kablem USB wymieniłem na inny i działa.
4 ODPOW. 4
KrzysiekK Moderator
Moderator

Cześć Maciejkaaa96

 

Witaj w Społeczności Samsung.

 

 

W pierwszej kolejności sprawdź inny kabel USB. Jeśli to nie rozwiąże sprawy, w miarę możliwości podłącz inną ładowarkę. Fajnie jeśli będzie w podobnej specyfikacji:

 

- napięcie wejściowe: 100-240V AC, 50/60 Hz
- napięcie wyjściowe: 9V / 5V
- prąd wyjściowy: 1670mA / 2000mA.

 

W wypadku dalszego występowania błędu przywróć w telefonie ustawienia fabryczne.

Ostatni krok to weryfikacja serwisowa. Najbliższy punkt znajdziesz pod adresem: http://www.samsung.com/pl/support/servicelocation/

 

 

 

 

Jeśli moja odpowiedź była pomocna, zaakceptuj ją jako rozwiązanie albo kliknij like!

 

Sprawdź nowy dział Wideo i podziel się opinią.
Apprentice

Witam mam taki sam problem. Telefon ładuje mi teraz 5 godzin. Na wyłączonym telefonie dodatkowo wyskakuje mi taki żółty trójkąt z wykrzyknikiem . Ustawienia fabryczne już przywracałem proszę o pomoc 

Superuser II
Superuser II
Jeżeli sprawdzałeś na innym kablu, ładowarce a gniazdo USB nie jest zabrudzone to nie pozostaje nic innego jak weryfikacja problemu w serwisie.

Jeśli moja odpowiedź była pomocna kliknij  LIKE. Gdy rozwiązała problem skorzystaj z przycisku
Korzystaj z forum wygodnie i komfortowo - oto kilka dobrych praktyk!
Zanim zadasz pytanie, skorzystaj z wyszukiwarki, sprawdź czy ktoś podobnego już nie zadał.
Nie twórz nowego, dopisz się w już istniejącym, podobnym lub takim samym temacie.
Apprentice
Problem rozwiązany okazało się że problem był z kablem USB wymieniłem na inny i działa.
Autorzy z największą liczbą like