Support

Open search

Waschmaschine (WW7AJ5585MW/EG) startet Waschvorgang nicht mehr

GELÖST
First Poster

Liebe Samsung Community,

 

unsere jetzt etwas über einen Monat alte Waschmaschine (WW7AJ5585MW/EG) lässt sich zwar anschalten und einstellen, jedoch egal was wir auswählen, es beginnt einfach nicht mit der Programm-Durchführung.

 

Weitere Beobachtungen:

- Tür verriegelt nicht

- Programmwahl LED blinkt

- Icon des ersten Programmschritts Blinkt (siehe Bild)

-  Smart Check meldet keine Fehler

DSC_0428.JPG

 

 

 

Ich habe bereits den Wasseranschluss überprüft und das Gerät vom Strom getrennt. Leider hat nichts davon geholfen, sodass wir nun von einem Defekt der Türverriegelung ausgehen. Was mich an der Sache nur stört sind die fehlenden Hinweise/Fehlercodes von Samsung.

Das Gerät wurde Online bei MediMarkt erworben, sodass ich nach den Feiertagen mit deren Support ebenfalls noch Kontakt aufnehmen werde.

 

Vielen Dank für eure Hilfe.

1 AKZEPTIERTE LÖSUNG

Akzeptierte Lösungen
First Poster

Zwischenzeitlich konnte ich das Problem lösen, indem ich für längere Zeit den Start/Stop Knopf gedrückt habe.

Danke für den Hinweis, sollte es wieder zu Problemen dieser Art kommen werde ich als erstes den Aquastop überprüfen.

Lösung in ursprünglichem Beitrag anzeigen

11 ANTWORTEN 11
DavidB Moderator
Moderator

Hallo @LucLeto,

 

ich frage mal bei unseren Experten für Waschmaschinen nach.


DavidB
*Samsung Community Moderator*
*****************************
Samsung Support-Mitarbeiter gesucht!
Du liebst die Kommunikation mit Menschen und begeisterst dich für technische Produkte? Dann suchen wir genau dich. Jetzt auch von zuhause aus möglich! Schreib uns eine Privatnachricht!

DavidB Moderator
Moderator

Da bin ich wieder. Bitte überprüfe mal, den Aquastop. Wenn er ausgelöst wurde, dann ist das Sichtfenster rot.


DavidB
*Samsung Community Moderator*
*****************************
Samsung Support-Mitarbeiter gesucht!
Du liebst die Kommunikation mit Menschen und begeisterst dich für technische Produkte? Dann suchen wir genau dich. Jetzt auch von zuhause aus möglich! Schreib uns eine Privatnachricht!

First Poster

Zwischenzeitlich konnte ich das Problem lösen, indem ich für längere Zeit den Start/Stop Knopf gedrückt habe.

Danke für den Hinweis, sollte es wieder zu Problemen dieser Art kommen werde ich als erstes den Aquastop überprüfen.

Lösung in ursprünglichem Beitrag anzeigen

New Member

@LucLeto  schrieb:

Liebe Samsung Community,

 

unsere jetzt etwas über einen Monat alte Waschmaschine (WW7AJ5585MW/EG) lässt sich zwar anschalten und einstellen, jedoch egal was wir auswählen, es beginnt einfach nicht mit der Programm-Durchführung.

 

Weitere Beobachtungen:

- Tür verriegelt nicht

- Programmwahl LED blinkt

- Icon des ersten Programmschritts Blinkt (siehe Bild)

-  Smart Check meldet keine Fehler

DSC_0428.JPG

 

 

 

Ich habe bereits den Wasseranschluss überprüft und das Gerät vom Strom getrennt. Leider hat nichts davon geholfen, sodass wir nun von einem Defekt der Türverriegelung ausgehen. Was mich an der Sache nur stört sind die fehlenden Hinweise/Fehlercodes von Samsung.

Das Gerät wurde Online bei MediMarkt erworben, sodass ich nach den Feiertagen mit deren Support ebenfalls noch Kontakt aufnehmen werde.

 

Vielen Dank für eure Hilfe.


Hallo ist das Problem erneut aufgetaucht?

Meine macht im Moment genau das selbe Problem, nur funktioniert das mit Start/ Stop bei mir nicht. 

 

LG

MarinaM Moderator
Moderator

Hallo Nachfrage,

 

ich nehme an, du hast das gleiche Modell?

 

Hast du auch schon den Aquastop überprüft? Wie DavidB schrieb, wird dann das Sichtfenster rot.

 

Viele Grüße
MarinaM
*Samsung Community - Moderator*

*****************************
Samsung Support-Mitarbeiter gesucht!
Du liebst die Kommunikation mit Menschen und begeisterst dich für technische Produkte? Dann suchen wir genau dich. Jetzt auch von zuhause aus möglich! Schreib uns eine Privatnachricht!

New Member

Ist zwar nicht exakt das selbe Modell, aber ebenfalls dieser Fehler. Programm einstellen, starten, sie pumpt kurz etwas Wasser ein, bleibt dann aber stehen und blinkt endlos.

Nach mehrmaligen Ein- und Ausschalten und Öffnen und Schließen des Bullauges tut sie es dann irgendwann. 

Nach Ablauf der Garantie war das Bedienteil kaputt und wurde von Samsung auf Kulanz ausgetauscht. Festgestellt habe ich in letzter Zeit, dass es über dem Display immer sehr warm wurde. Die Maschine ist nun auch 5 Jahre alt und es stellt sich die Frage ob da eine Reparatur noch lohnt oder nicht.

First Poster

Hallo.

 

wir haben eine 3 Jahre alte WF6614 die nach auslösen des Aquastopp nicht mehr startet. Wir haben alle Filter gereinigt, den Zulaufschlauch getauscht, aber das Programm startet einfach nicht. Das einzige Programm was startet ist Spülen und Schleudern. Wir haben die Maschine auch schon Stromlos für 5 Stunden stehen lassen. Leider auch kein Erfolg.

Irgendeine Idee was wir machen können?

AlonsoS Moderator
Moderator

Hallo in die Runde,

 

@Taita, besteht das Problem immer noch oder hat sich vielleitcht  zwischenzeitlich eine Lösung gefunden? Ob eine Reparatur sich lohnt, kann ich dir aus der Ferne nicht sagen. Melde dich am besten bei den Kollegen vom Support. Hier sind die Kontaktdaten: Deutschland: 06196 77 555 77, Österreich: Samsung Service, Schweiz: Kundensupport

 

@pasixta_12, in dem Fall empfehle ich dir auch, dich an das Support-Team zu wenden. Die Kollegen helfen dir weiter.

 

Viele Grüße,

 



AlonsoS
*Samsung Community Moderator*
*****************************

Seid ihr gut darin, die Geheimnisse zu bewahren? Hier erfahrt ihr alles über die versteckten Features des Samsung Galaxy S10 | S10+ | S10e

Highlighted
First Poster

@AlonsoS

Leider hab ich den Support schon gefragt per Telefon, sie haben mir nur eine Tel. eines Service Technikers gegeben. 

Autoren, für die die meisten Likes vergeben wurden