Support

Open search

Automatische Waschmitteldosierung funktioniert nicht mehr

Highlighted
GELÖST
First Poster

Moin Community,

Meine Wama Modell WW10H9600EW zieht/dosiert keinen Weichspüler mehr automatisch, die „Fehlermeldung“ lautet lediglich „Weichspüler nachfüllen“ trotzdem der Behälter nicht leer ist.

Ich nehme an, dass der Weichspüler irgendwelche Düsen oder Schläuche verstopft hat!?

Ist das Problem bekannt und wie kann ich den Fehler beheben ohne teure Techniker kommen zu lassen!?

 

Vielen Dank

Uwe

2 AKZEPTIERTE LÖSUNGEN

Akzeptierte Lösungen
First Poster

ein Techniker hat das Gerät vor Ort prüfen und eine Pumpe austauschen müssen. Lief aber alles reibungslos und noch auf Garantie.

AlonsoS Moderator
Moderator

Hallo @Uwe2000,

 

schön, dass es geklappt hat. Ich wünsche dir, dass dein Gerät nun zuverlässig funktioniert. 

 

p.s.

Deine Antwort akzeptiere ich dann als Lösung. 

 

 

Viele Grüße,



AlonsoS
*Samsung Community Moderator*
*****************************

Seid ihr gut darin, die Geheimnisse zu bewahren? Hier erfahrt ihr alles über die versteckten Features des Samsung Galaxy S10 | S10+ | S10e

4 ANTWORTEN 4
JunoK Moderator
Moderator

Hallo @Uwe2000,

 

ich habe mich mal bei unseren Waschmaschinen Experten schlau gemacht und sie vermuten einen Defekt am Waschmittelbehälter. Kontaktiere daher am besten mal unsere Kollegen vom Support, damit sie mit dir das weitere Vorgehen besprechen können.

 


 


Liebe Grüße
JunoK
*Samsung Community Moderator*
*****************************
Ich mache gerade Urlaub!  Sendet mir daher bitte bis zum 20.09. keine Privatnachrichten. Bis bald. 

AlonsoS Moderator
Moderator

Hallo @Uwe2000, wie sieht es aus? Konntest du das Problem lösen? Über eine kurze Rückmeldung würde ich mich freuen.

 

Viele Grüße,



AlonsoS
*Samsung Community Moderator*
*****************************

Seid ihr gut darin, die Geheimnisse zu bewahren? Hier erfahrt ihr alles über die versteckten Features des Samsung Galaxy S10 | S10+ | S10e

First Poster

ein Techniker hat das Gerät vor Ort prüfen und eine Pumpe austauschen müssen. Lief aber alles reibungslos und noch auf Garantie.

AlonsoS Moderator
Moderator

Hallo @Uwe2000,

 

schön, dass es geklappt hat. Ich wünsche dir, dass dein Gerät nun zuverlässig funktioniert. 

 

p.s.

Deine Antwort akzeptiere ich dann als Lösung. 

 

 

Viele Grüße,



AlonsoS
*Samsung Community Moderator*
*****************************

Seid ihr gut darin, die Geheimnisse zu bewahren? Hier erfahrt ihr alles über die versteckten Features des Samsung Galaxy S10 | S10+ | S10e

Autoren, für die die meisten Likes vergeben wurden