Supporto

Open search

tacche segnale wind ...

Navigator

Salve,ho una curiosità fin da quando usavo Samsung S6 edge,e che ritrovo uguale sul samsung S9.  Il segnale  a barrette d'antenna è quasi nullo quando il telefono non viene usato per telefonare. Ma quando si telefona, le barrette appaiono tutte... fino alla fine della comunicazione per poi sparire di nuovo. E' normale questo fatto?

4 RISPOSTE 4
Superuser II
Superuser II

Ciao,

 

prova a verificare lo tipologia di rete (4G/3G) quando il telefono è a riposo ed invece quando chiama.

 

A presto.


------------------------------------
EU Italian Super User II
Benvenuti Galaxy S10e|S10|S10+ Scopri il 5G con Galaxy S10 5G!
Scopri i nuovi Galaxy A!
Abbiamo bisogno di te per Bixby Voice e One UI: ti aspettiamo!
Navigator

ciao..e grazie della risposta. Effettivamente con 3G le brrette si presentano tutte...sempre..e ***** anche se non comunico. Mentre 4G ,le barrette non ci sono quando non comunico,ma si presentano tutte quando comunico....per altro senza nessun problema di comunicazione.La mia, a questo punto,è solo una curiosità legittima. Attendo....grazie..ciao.

Superuser II
Superuser II

Magari Wind non supportando il VoLTE, forza il passaggio in 3G quando usi il servizio Voce che avendo più copertura ti segna tutte le tacche.

 

A presto.


------------------------------------
EU Italian Super User II
Benvenuti Galaxy S10e|S10|S10+ Scopri il 5G con Galaxy S10 5G!
Scopri i nuovi Galaxy A!
Abbiamo bisogno di te per Bixby Voice e One UI: ti aspettiamo!
Navigator

grazie...credo proprio che sia così...ciao

Migliori autori con likes